Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault megane 1997r. 1.9D - szarpie po odpaleniu gdy zimny

szarszes 21 Paź 2011 23:17 5347 13
  • #1 21 Paź 2011 23:17
    szarszes
    Poziom 11  

    Witam.
    mam auto jak w temacie, strasznie mi szarpie silnikiem po odpaleniu, głównie zimą
    czasem nawet gaśnie, muszę odpalać trzymając gaz, w przeciwnym razie nie ma szans na odpalenie, czy to może być wina końcówek wtrysków??
    ktoś mi powiedział że może paliwo trochę lecieć i nazbiera się na tłokach i dlatego ciężko mu zapalić, ale jak zapali to duża chmura dymu idzie z tłumika, potem jest ok puki ciepły.
    zauważyłem też że zwiększyło się spalanie. proszę o pomoc.

    0 13
  • #2 22 Paź 2011 00:01
    panam
    Poziom 29  

    Sprawdż takie coś z linką która idzie do pompy, a z drugiej strony linki jest taka grucha jest wkręcona do głowicy, To jest coś co zmienia kąt wtrysku na zimnym. następna sprawa to czy świece żarowe grzeję?

    0
  • #3 22 Paź 2011 00:13
    szarszes
    Poziom 11  

    świece grzeją, zmieniane rok temu były.

    0
  • #4 22 Paź 2011 00:20
    panam
    Poziom 29  

    Rok to dużo czasu, ale ja bym się upierał w pierwszej kwesti

    0
  • #5 22 Paź 2011 05:25
    szarszes
    Poziom 11  

    właśnie z tego co wiem, gdy mechanik robił mi głowice to powiedział, że ta ,,grucha'' u mnie nie działa, w ogóle nie była podłączona do pompy, ale odpalał normalnie, nie było z tym problemów,
    świece sprawdzałem i są dobre na pewno.

    0
  • #6 22 Paź 2011 07:32
    Brave Merc
    Poziom 15  

    Pompa bosch czy lucas
    ?

    0
  • #7 22 Paź 2011 12:12
    szarszes
    Poziom 11  

    chyba bosch, sprawdzałem tą linkę to działa, obroty rosną po jej załączeniu ale to nie to.

    0
  • #8 24 Paź 2011 23:02
    panam
    Poziom 29  

    A czasem szarpanie nie pojawiło się po naprawie głowicy?

    0
  • #9 21 Lis 2011 17:53
    szarszes
    Poziom 11  

    wiesz co? chyba nie, prędzej po uszczelnieniu pompy. ale tez nie jestem pewien,

    0
  • #10 21 Lis 2011 20:37
    panam
    Poziom 29  

    Po uszczejnieniu pompy???? co to znaczy, chyba nie wpakował tam ktoś jakiegoś silikonu? Jak tak to masz problem, pompa albo wtryski, albo to i to do wymiany.

    0
  • #11 22 Lis 2011 22:01
    Mariusz Z.
    Poziom 19  

    Auto już nie młode, pomiar ciśnienia sprężania bardzo wskazany no i wtryski do kontroli.

    0
  • #12 25 Lis 2011 20:35
    szarszes
    Poziom 11  

    z pompy kapało paliwo i zostały wymienione wszystkie uszczelniacze o to mi chodziło. koszt 300zł.

    0
  • #13 29 Lis 2011 00:18
    panam
    Poziom 29  

    Ty to robiłęś czy ktoś, bo podczas takiej operacji wszystko może się zdarzyć, każdy najmniejszy paproch może blokować pewne elementy. Jak naprawdę nie wiesz co robić to oddaj do warsztatu który wie

    0
  • #14 12 Lut 2012 19:11
    reno78
    Poziom 1  

    i co kolego doszles co z tym szarpaniem bo mam taki sam problem.gg12722545

    0
  Szukaj w 5mln produktów