Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch WOR16150PL/01 - nie chce odpompować wody przy wirowaniu

pablo_mu15 22 Paź 2011 13:43 3379 5
  • #1 22 Paź 2011 13:43
    pablo_mu15
    Poziom 8  

    Witam. Mam następujący problem z pralką BOSCH Classixx 5 WOR16150PL/01. Pralka na początku prania pobrała normalnie wodę i prała, natomiast później nie chciała odwirować i odpompować wody. Obroty wirowania mam ustawione na 800, ale bęben tylko wolno się kręci i nie chce oddać wody. Jak ustawię pralkę na inny program to w ogóle nie działa tylko buczy. Macie jakieś sugestie co jest przyczyną awarii i jak to naprawić?

    0 5
  • Pomocny post
    #2 22 Paź 2011 16:55
    TomekCarlos
    Poziom 26  

    Coś musiało wpaść do pompki. Opuść wąż spustowy i spuść wodę z pralki. Wewnątrz bębna będzie mieszadło - przeciwwaga którą trzeba zdjąć i przez powstały otwór w bębnie będziesz mógł dostać się do filtra, wyjąć go i sprawdzić czy nic nie blokuje pompki.

    1
  • #3 23 Paź 2011 18:21
    pablo_mu15
    Poziom 8  

    Wyjąłem mieszadło, przechylając bęben w dół widzę przez otwór od mieszadła grzałkę jak przechylam w górę to plastikową klapkę z jakby rączką, ale w żaden sposób nie mogę jej wyjąć. Jakieś porady?

    EDIT: Ok, wyjąłem - był zaklejony kamieniem. Filtr wyczyściłem i włączyłem pranie, ale dalej to samo, przestaje prać i mruga kontrolka przy "Płukanie ekstra".

    0
  • Pomocny post
    #4 23 Paź 2011 20:18
    TomekCarlos
    Poziom 26  

    A wogóle słychać pompkę spustową jak pracuje? Jeśli tak to trzeba sprawdzić drożność węża odpływowego, możliwe że gdzieś zapchany. Najlepiej będzie jak zdejmiesz prawą ściankę pralki i odkręcisz silnik pompy spustowej i ew. wąż spustowy. A może masz syfon z zaworem zwrotnym na odpływie i on jest zapchany?

    0
  • #5 23 Paź 2011 21:52
    pablo_mu15
    Poziom 8  

    Wąż odpływowy jest drożny, bo woda z pralki zeszła jak opuściłem wąż. Posprawdzam jeszcze te resztę tak jak mówisz, jak nic to nie da to serwis i wtedy poinformuję co było nie tak. Tak nawiasem to z filtra wyciągnąłem 12 monet i 3 zamki :)

    0
  • #6 26 Paź 2011 19:28
    pablo_mu15
    Poziom 8  

    @TomekCarlos strzał w dziesiątkę. Kawałek plastiku wpadł w pompkę i ją zblokował. Czas naprawy 15min, koszt: 10zł :) Temat do zamknięcia.

    0