Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rozładowuję się akumulator Passat B4 - podłączenie miernika

22 Paź 2011 18:56 6014 18
  • Poziom 8  
    Zakupiłem nowy akumulator 88Ah z firmy AutoPart miesiąc temu po małych przebojach z nim (pada po 5 dniach w aucie) chcę sprawdzić jaki jest pobór prądu przy zamkniętym aucie.
    Auto to Passat B4 z 1996r 35I
    Jednakże próbuję podłączyć tak jak na rysunku i w żaden sposób nie chce wskazać jakiejkolwiek wartości.
    Cóż jest źle w moich podłączeniach?
    Jeżeli podłączam coś źle to mnie poprawcie, proszę.

    Rozładowuję się akumulator Passat B4 - podłączenie miernika Rozładowuję się akumulator Passat B4 - podłączenie miernika
  • Poziom 29  
    No to zapewne spaliłeś bezpiecznik w mierniku powinno być tak-

    Rozładowuję się akumulator Passat B4 - podłączenie miernika

    Rozładowuję się akumulator Passat B4 - podłączenie miernika

    powinieneś wykorzystać większy zakres miernika
  • Poziom 42  
    Podłączasz dobrze , chyba bezpiecznik na mA padł , gdyż w czasie podłączenia w tej konfiguracji początkowy pobór prądu jest powyżej 400 mA. Przełącz na AMPERY i mierz.
  • Moderator Samochody
    Najpierw mierz na najwyższym zakresie bo na tym co masz teraz to wystarczy że się lampka w samochodzie zapali i poleci bezpiecznik w mierniku. Czyli czerwona sonda w pierwsze gniazdo i pokrętło na 10A.
  • Poziom 8  
    Właśnie próbowałem już takiego podłączenia.
    Przekręciłem na "A" (Ampery) czerwony kabel do dziury najbardziej po lewej, a czarny do COM.
    Klemę "-" odłączyłem.
    Przyłożyłem czerwony kabel do "-" na akumulatorze, a czarny kabel przyłożyłem do klemy "-" (która jest odłączona) i nic kurde, żadnej wartości.

    A można sprawdzić na podłączeniu np jakiejś baterii, bądź coś? jakiś domowy szybki sposób, czy jest faktycznie spalony bezpiecznik.
  • Moderator Samochody
    Podłącz i włącz sobie w samochodzie jakieś światełko, radio czy cokolwiek co nie pociągnie więcej niż te 10A. Jak nie zadziała to coś z miernikiem nie tak.
  • Poziom 8  
    I wystarczy wówczas czerwony kabel do klemy "+" podłączyć, a czarny do klemy "-" przyłożyć?
    Bo jak odłączam klemę "-" i staram się właśnie sprawdzić pobór prądu to wskazuje mi tylko V na poziomie 0,004V
  • Moderator Samochody
    Arcanius666 napisał:
    I wystarczy wówczas czerwony kabel do klemy "+" podłączyć, a czarny do klemy "-" przyłożyć?

    Jak tak robiłeś to na 100% masz bezpiecznik spalony.
  • Poziom 8  
    ociz napisał:

    Jak tak robiłeś to na 100% masz bezpiecznik spalony.


    Dokładnie tak robiłem, gdyż tak wyczytałem na jednym z forów.

    A jak powinno być prawidłowo? która klema odłączona itd? bo na innym wątku wyczytałem takowe podłączenie :(
  • Moderator Samochody
    Tak jak adrian1201 narysował.
  • Poziom 8  
    Czyli każda z klem ma być podłączona? czy "+" ma być odłączony od aku?
    Czerwony kabel wciskam na klemę "+" a czarny kabel do instalacji (TAK PRZYKŁADOWO TO NP GDZIE?) wolę zapytać niż później znowu coś spalić :(
    Bo kurde czytałem inny wątek i opisane coś było błędnie :(
  • Poziom 39  
    Odłączasz klemę plus z aku, jeden przewód miernika podłączasz do odłączonej klemy a drugi na kołek aku. Dla dokładnego wyjaśnienia dodam że z zaciskiem minus aku nic nie robisz (nie odłaczasz od aku, nic do niego nie podłączasz). Przewody miernika w zasadzie dowolnie - jeśli odwrotnie to miernik pokaże wynik pomiaru z minusem ale w tym przypadku to bez znaczenia bo wiadomo że prąd jest pobierany z aku.
  • Poziom 8  
    No to na innym forum mi poradzono, aby robił tak, ale z klemą "-" i stąd ten błąd. No mam nadzieję, że jutro rano wszystko zadziała tak jak należy.
  • Moderator Samochody
    Bezpieczniej to jednak mierzyć na zacisku - niż +, a przy odrobinie wprawy można to tak podpiąć, żeby podłączyć sondy miernika przed zdjęciem klemy z zacisku akumulatora, by ani na chwilę nie otworzyć obwodu.
  • Poziom 39  
    Z którą klemą to zrobisz to w zasadzie jest obojętne, ważne żebyś z drugą nic nie robił a miernik podłaczał do odłaczonej klemy i odpowiadającemu jej kołkowi na zakresie na początek 10A DC.
  • Poziom 8  
    Czyli to obojętnie jaką klemę odłączam? jedni piszą, że przy odłączeniu "-" i mierzeniu palę bezpiecznik inny, że to żadna różnica hmm i bądź tu mądry. No jutro zobaczę co i jak, ale z tego co pamiętam to próbowałem wszystkich możliwych ustawień z podłączeniem do odłączonej klemy "-"
  • Moderator Samochody
    Różnica żadna, którą klemę odłączasz, ważne żebyś przewody od miernika podłączał do rozłączonej klemy i odpowiadającej jej zacisku akumulatora. Miernik ma zamykać przerwę powstałą w obwodzie po zdjęciu klemy.

    Bezpieczniej na - bo mniejsze ryzyko zrobienia zwarcia.
  • Poziom 8  
    To pewnie miernik padł. Tylko, że robiłem tak od samego początku i kurde żadna wartość nie wyskakiwała. Możliwe że spaliłem jakiś bezpiecznik dla zakresu mierzenia A?
  • Poziom 42  
    Lub miernik , jak miałeś konfiguracje miernika na AMPERY i końcówki przyłożyłeś do plusa i minusa akumulatora!