Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda 323F BA 98 1.5l - niska temperatura silnika, nie działa ogrzewanie

_Robak_ 26 Paź 2011 08:48 3865 4
  • #1 26 Paź 2011 08:48
    _Robak_
    Poziom 33  

    Witam serdecznie,
    Na wstępie napiszę co się z autem działo. Niestety kilka miesięcy temu nie działał mi wentylator i przejechałem autem kilka km na przegrzanym silniku. Dym spod maski był gęsty i generalnie nie wyglądało to ciekawie bo już silnik tracił moc. Niestety kapnąłem się za późno że wskazówka podskoczyła a diody żadnej nie ma w tym aucie:( Na szczęście udało się wszystko doprowadzić do ładu i składu poza jedną rzeczą. Mianowicie po przejechaniu po naprawie pierwszych kilkunastu km wskazówka z temp silnika nagle zaczęła opadać. Z nagrzanego silnika opadło na dno w ciągu, ja wiem, minuty dwóch. Od tej pory wskazówka z temp silnika stabilizowała się na poziomie zależnym od prędkości jazdy. Odstawiłem znowu auto i powiedzieli że wszystko jest w porządku, termostat się otwiera jak należy. Niestety panowie nie przejechali się autem bo tylko wtedy można zobaczyć anomalie. Generalnie moje spostrzeżenia były takie
    - Im szybciej jechałem tym wskazówka z temp. opadała do niższego poziomu
    - Ewidentnie poziom wskazówki zależał od temp otoczenia, czyli jadąc w gorący dzień 80 km/h wskaźnik pokazywał wyższą temp. niż w dzień chłodniejszy przy takiej samej prędkości
    - Na postoju i załączonym silniku zawsze wskazówka dochodzi do prawidłowej temp.
    - Gdy wyłączyłem silnik i wskazówka była na dnie to po 15 min (auto wyłączone całkowicie) wskazówka pokazywała silnik nagrzany, tak jak by się nagrzał czujnik(?), przecież wyłączony silnik nie może się nagrzać
    - W przypadku gdy jechałem i wskazówka nie byłą pośrodku i chciałem podnieść szyby (zamknięte) elektryczne to wskazówka się trochę podnosiła
    - Gdy silnik jest zimny bo krótko pracuje to przy próbie domknięcia zakmniętych szyb wskazówka nie drgnie,
    No i chyba najważniejsze...
    - Jak było ciepło to powietrze z dmuchawy leciało takie jak miało czyli bardzo ciepłe mimo że wskazówka pokazywała że silnik jest kompletnie zimny. Dlatego też temat olałem i byłem przekonany że jest to problem z czujnikiem.
    Niestety z nadejściem zimniejszych chwil okazało się że powietrze z dmuchawy nie jest takie ciepłe jak być powinno. Jest cieplejsze ale ewidentnie zimniejsze niż na postoju.
    Napiszecie, idź do serwisu. Problem w tym że już raz im auto zostawiłem na dwa tygodnie, tak jak pisałem autem się nie przejechali i powiedzieli że jest wszystko ok. Druga sprawa to też nie zależy mi żeby dać nie wiem ile kasy za to żeby na przykład tylko czujnik wymienić;) Wkurzony jestem na serwis że nie sprawdzili dobrze bo oddanie auta do serwisu wiąże się z wzięciem urlopu:(
    Mam nadzieję że ktoś pomoże mnie nakierować co może być usterką i chciałbym ustalić czy to jest niebezpieczne dla silnika, jeśli tak to w jakim stopniu. Może wystarczy zakryć wlot powietrza?;) Nie wiem zastanawiam się bo nie chcę wkładać nie wiadomo ile kasy bo już i tak sporo dałem i przewiduję że autko pojeździ ze mną jeszcze ze 2 lata maks.

    0 4
  • #2 26 Paź 2011 09:34
    telbod
    Poziom 31  

    Najpierw wymień termostat. Albo uszkodzony albo wcale tam go nie ma. Przy obecnej pogodzie wentylator chłodnicy ci się włącza? Czujnik temperatury dasz rade i sam wymienić, ale to w drugiej kolejności.

    0
  • #3 26 Paź 2011 09:43
    _Robak_
    Poziom 33  

    Dzięki za odpowiedź.
    No właśnie chodzi o to że gość mi powiedział że termostat się otworzył wtedy kiedy miał. Czyli można się domyślać że jest i działa;) Co więcej, termostat na pewno jest bo przy rozrządzie był wymieniany (40k km temu). Co prawda mógł się zagrzać przy przegrzaniu silnika...
    Generalnie to co mnie najbardziej interesuje to czy jest fizycznie możliwe aby przy nagrzanym silniku leciało chłodniejsze powietrze? Czy jest to po prostu fizycznie niemożliwe;) Czujnika, jeśli ma tylko rolę informacyjną, na pewno wymieniać nie będę;) Wentylator sprawdzę czy jest włączony jak przejadę 25km.

    0
  • Pomocny post
    #4 26 Paź 2011 12:27
    wiesiek3d
    Poziom 29  

    Wymień termostat a wszystko wróci do normy.
    Według twojego opisu ewidentnie jest uszkodzony.

    0
  • #5 14 Lis 2011 19:12
    _Robak_
    Poziom 33  

    Winą był termostat. Dzisiaj wymieniłem i jest wszystko ok:)

    0