Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MUX3 w Elblągu na jednym telewizorze odbiera na innym nawet nie znajduje

28 Paź 2011 14:35 1804 2
  • Poziom 8  
    Witam.
    Mam taki problem. Otóż u nas w Elblągu włączono ostatnio MUX3. Na telewizorze Philips 40PFL7605 do tej pory odbierałem MUX2 pięknie bez żadnych problemów. Jak włączyli MUX3 to w ogóle go nie znajduje a jak już znajdzie to tylko opisy kanałów i jakość sygnału na 1%. A przecież to ten sam nadajnik z Jagodnika koło Elbląga. Syn mieszka w drugim pokoju i kupił do swojego kineskopowego telewizora tuner telewizji cyfrowej naziemnej WIWA HD-50 i u niego śmiga pięknie również MUX3 na tej samej siatkowej antenie, co prawda niższa jakość sygnału niż w MUX2 ale wynosi ona 94% a nie 1% jak u mnie. Czy przyczyną może być słaba czułość tunera w moim Philipsie??
  • Poziom 38  
    Gagah napisał:
    Czy przyczyną może być słaba czułość tunera w moim Philipsie??

    może, ale to bardzo mało prawdopodobne.

    Dużo większa jest szansa, że to jakiś problem na instalacji antenowej.

    Antena ze wzmacniaczem, czy z symetryzatorem.
    Jeśli ze wzmacniaczem, to gdzie jest zamontowany zasilacz antenowy.
    Możesz zrobić zdjęcie rozdzielacza, który rozdziela sygnał na oba TV?

    Możesz też przenieść dekoder do swojego TV i zobaczyć, jak on odbiera u Ciebie, albo swój TV do pokoju syna.
  • Poziom 8  
    Faktycznie przenioslem dekoder syna do siebie i to samo tez nie odbiera MUX3 a MUX2 chodzi. To musi byc cos z rozdzielaczem a nie pomyslal ym ze to ma wplyw na to.