Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Actros MPII 2008 adblue krystalizuje sie na rurze wydechowej

aztecpolska 29 Paź 2011 09:18 3472 5
  • #1 29 Paź 2011 09:18
    aztecpolska
    Poziom 2  

    Koledzy mam problem...a serwis nie potrafi mi pomóc. W ciągniku siodlowym Actros 1844 2008 na rurze wydechowej, przed tłumikiem osadzają się bardzo duże ilości kamienia (sople, bryły skrystalizowanego Adblue). SD przy diagnostyce nie widzi żadnych usterek:(. proszę o podpowiedź.

    1 5
  • #2 29 Paź 2011 11:17
    pitool
    Poziom 29  

    Napisz dokładnie gdzie się to osadza? Na rurze tzn?I tak się zastanawiam dlaczego autoryzowany warsztat nie potrafi się uporać z wyciekiem?

    0
  • #3 30 Paź 2011 11:12
    aztecpolska
    Poziom 2  

    Duże bryły twożą się w okolicach opaski zaciskowej na rurze wydechowej, od spodu przed tłumikiem..., Faktycznie jest to wyciek adblue (duże zużycie czynnika). w Kielcach nie mamy autoryzowanego servisu MB cięzarowe. Jest shmidt oni mają autoryzacje umimog i inne, podłączono SD - brak usterek i "nie mieliśmy takiego przypadku". niestety nadal niewiem co z tym zrobić. prosze o podpowieć.

    Dodano po 2 [minuty]:

    przepraszam za błędy ort w poprzednim poście:(

    Dodano po 59 [sekundy]:

    oczywiście chodzi mi o "podpowiedź"

    0
  • #4 30 Paź 2011 16:23
    Gerri
    Spec od Mercedesów

    aztecpolska napisał:

    Dodano po 2 [minuty]:

    przepraszam za błędy ort w poprzednim poście:(

    Dodano po 59 [sekundy]:

    oczywiście chodzi mi o "podpowiedź"

    Zawsze byłem przekonany, że kultura językowa na tym forum jest :D
    Odnośnie tematu: Zbyt wysokie ciśnienie podawane przez pompę Ad Blue zostałoby wykryte i zameldowane w postaci błędu. Nasuwa mi się więc wniosek, że albo dysza w urządzeniu dozującym jest rozkalibrowana, albo nie domyka się elektrozaworek. Mając StarDiagnose można to odpowiednio zasymulować.

    0
  • #5 30 Paź 2011 19:43
    Rolandos
    Poziom 18  

    Witam, miewam takie na warsztacie, do wymiany zespół dawkujący winowajcą jest przepuszczający zawór, który jednak nie występuje jako oddzielny element, dlatego do wymiany cały zespół.

    0
  • #6 15 Maj 2014 12:38
    prezestk
    Poziom 9  

    witam,

    mam podobny problem i też szukam dobrej rady, u mnie to wyglada tak

    kupilismy atego 1229 i juz podczas kupna swiecil sie silnik na desce, jak sie później okazało ( znajomy odpytal go texą ) były dwa aktywne błędy

    1dyfuzor jednosty dozowania adblue jest zablokowany
    2 zbyt zredukowany spadek ciśnienia adblue w procesie dezaktywacji

    gość stwierdzil że pewnie auto przed sprzedarzą dlugo stało i mogło tak sie stać ( że niby jednorazowy przypadek) skasował błędy i bylo ok przez ok 3 tyg jazdy, ponownie zaswiecil się silnik , błędy te same.

    Dzisiaj wygląda to tak, że błędy wywala bardzo często, zauważyłem też że z łącznika elastycznego przed wydechem kapie adblue, jak błędy są aktywne kapie niewiele, po skasowaniu blędu kapie dużo bardziej.

    proszę o jakąs podpowiedz, odkręciłem rurke przed "wtryskiwaczem" tym w za turbem i faktycznie po zgaszeniu silnika słychać jak układ jest przedmuchiwany i dwa razy wyrzuci adblue w kierunku wydechu. Oczywiście nie pobiera adblue podczas jazdy bo momentalnie zapalają sie blędy.

    z góry dzieki za pomoc

    1
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo