Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ardo tl-105s cały czas pobiera wode

tiger21_82 29 Paź 2011 14:20 1863 8
  • #1 29 Paź 2011 14:20
    tiger21_82
    Poziom 14  

    Witam mam pralkę ardo tl-105s parę dni temu się zepsuła a mianowicie padła blokada w klapie , to naprawiłem a po dwóch praniach pralka zwariowała , pobiera i wypuszcza wodę sprawdziłem wężyk od hydrostatu i sam hydrostat ale pralka dalej wariuje proszę o jakieś rady.

    0 8
  • #2 29 Paź 2011 21:12
    machefi
    VIP Zasłużony dla elektroda

    A wąż odpływowy nie leży za nisko ? powinien być na wysokości ok 60 cm. lub wyżej .

    0
  • #3 30 Paź 2011 17:02
    Gobro
    Poziom 28  

    Wyczyść kubek hydrostatu i będzie po problemie.

    0
  • #4 31 Paź 2011 08:13
    tiger21_82
    Poziom 14  

    Wężyk jest na takiej samej wysokości jak był oryginalnie . A co do hydrostatu to jak w niego dmuchnę to słychać kliknięcie a co do czyszczenia to może mi ktoś wytłumaczyć jak to się robi . ??

    0
  • #5 31 Paź 2011 17:54
    Gobro
    Poziom 28  

    Na drugim końcu wężyka hydrostatu jest naczynie (kubek) trzeba go wyczyścić ze szlamu.

    0
  • #6 31 Paź 2011 19:52
    tiger21_82
    Poziom 14  

    Niestety to nie hydrostat walnoł moduł aż ścieżki wypaliło , czy ktoś wie czy da się naprawić taki moduł i czy to ma sens .????

    0
  • #7 31 Paź 2011 20:05
    Adik C
    Poziom 25  

    Zrób zdjęcia tego modułu to coś poradzimy,spróbować zawsze możesz naprawić zanim kupisz nowy.

    0
  • #8 31 Paź 2011 20:49
    rychomuch
    Poziom 29  

    Witam.
    Jak sam przypuszczasz nie ma sensu.
    Kup używany. Może nie szybciej ale prościej.

    0
  • #9 07 Lis 2011 14:56
    tiger21_82
    Poziom 14  

    Wymieniłem triaki odpowiedzialne za zawory maxmax , pralka się włączyła nabrała trochę wody zakręciła dwa razy i zgasła . Podziękowała za współprace :) . Zamykam temat kupiłem nową , dzięki za zainteresowanie :).

    0