Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Swift mk3 dziwne objawy ;/

29 Paź 2011 15:32 3033 5
  • Poziom 10  
    Witam. Posiadam suzuki swifta mk3 i problem wygląda następująco:

    Gdy go odpalam np rano po raz pierwszy, odpala bez problemu i od razu ładnie trzyma 750-800 obrotów. Można go normalnie wkręcać na max obroty nic się nie dzieje poza tym tylko ze kopci na tych obrotach na czarno i lekko nierówno chodzi.

    Gdy tylko ruszę przejadę 50m to zaczyna go dusić, nie można wkręcić go wyżej niż 2,5-3k obrotów i trzyma ciągle około 1,5k, jedzie normalnie ale przy dodaniu więcej gazu gaśnie, odpala potem bez problemu ale trzyma 1,5k obrotów i jak wyżej napisalem nie wkręca powyżej 2,5-3k przy czym przestaje totalnie kopcić.

    Gdy odczekam 5-10 min (temperatura minimalnie spadnie) znów trzyma obroty ładnie 750-800 i wkręca się na dowolne obroty bez problemu ale kopci na czarno ;/ ......

    Dodam ze stal samochodzik około 4 miesięcy odpalil po tym czasie bez problemu ale okazalo sie ze w paliwie byla woda wylalem calosc i zatankowalem 98 dzisiaj i przestalo go szarpac jak sie go odpalilo pierwszym razem na obrotach bo tak to chodzil jakby na 3 cylindrach ;/ ... a i jeszcze po dzisiejszych probach co troszke chodzi dluzej na prawidlowych obrotach i dluzej moge ujechac ale nie wiem czy kontynuowac proby czy nie spowoduje to jakis dalszych uszklodzen .... z gory dziekuje za pomoc. :)
  • Poziom 15  
    Filtr paliwa wymień jak była woda układ paliwowy do wymycia.
  • Poziom 10  
    zgolwasy91 napisał:
    Filtr paliwa wymień jak była woda układ paliwowy do wymycia.


    Filtr wymienie jak tylko otworza mi sklep :P a jak wymyc uklad paliwa ??;>


    ps. dodam ze zapala sie Check Engine o kodzie 13 czyli sonda ale przed tym jak dluzej stal tez sie ten blad swiecil ale silnik chodzil i odpalal bez zarzutow. Czy mzoe to miec jakis wplyw teraz>>/??
  • Poziom 27  
    zaworek PCV na odmie
  • Poziom 10  
    colin555 napisał:
    zaworek PCV na odmie


    co to takiego i gdzie to znalezc ?/;>
  • Poziom 10  
    Usterka usunieta okazalo sie ze byl brudny uklad paliwowy, calosc wymyta dokladnie :) ... odpalal i dzialal normalnie jednak kopcil troche i bardzo duzo palil jakies 14l/100km ;/ dodatkowo na niskich obrotach chodzil jakby na 3 cylindry ;/ I tu pojawil sie kolejny problem. Chcac mi naprawić usterke moj Ojciec zabral sie za zaplon i cos schrzanil ... poprzestawial i teraz mniej pali, nie trzesie go juz tak jakby na 3 cylindrach chodzil ale za to baaaardzo ciezko odpala ;/ praktycznie musze go krecic jakies 2 minuty zeby odpalil niezaleznie czy zimny czy cieply ;/ Jak juz zapali jest wszystko ok moze troszke za niskie obroty ma w granicach 500obr/min. Czy ktos wie czym to moze byc spowodowane lub jak ustawic poprawnie zaplon ??;>