Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Webasto dokładka Seat Arosa zamiast ciągnąć wypycha paliwo;/

jastrzabdriver 29 Paź 2011 19:51 1656 13
  • #1 29 Paź 2011 19:51
    jastrzabdriver
    Poziom 7  

    Witam.
    Problem wygląda tak...
    Kupiłem Seata Arosę z dokładanym Webasto, którego nie moglem uruchomić.
    Wszystko ładnie dało się programować jednak bez żadnej reakcji.
    Zacząłem "grzebać":)
    Okazało się, że jakiś świetny gość coś majstrował przy wtyczkach i główna wtyczka (ta która wychodzi od podgrzewacza) jest zasilikonowana.
    Rozebrałem to i okazało się, że jeden przewód jest urwany.
    Połączyłem go i urządzenie startuje i po chwili cisza i nic.
    Zdjąłem wężyk doprowadzający paliwo (jest tylko jeden) i ku mojemu zdziwieniu zamiast ciągnąć paliwo, wydmuchuje powietrze........
    Pomocy!!!!
    Czy ktoś mógł zamienić przewody zasilające pompę paliwa( jest ich 7), że chodzi w drugą stronę???

    0 13
  • #2 29 Paź 2011 20:10
    carot
    Poziom 26  

    W ogóle co to za webasto, firma i model?

    0
  • #3 29 Paź 2011 20:34
    jastrzabdriver
    Poziom 7  

    Przepraszam.
    Jutro sprawdzę i napiszę co to dokładnie jest.

    0
  • #4 29 Paź 2011 20:37
    carot
    Poziom 26  

    jastrzabdriver napisał:

    Przepraszam.
    Jutro sprawdzę i napiszę co to dokładnie jest.


    Nie ma sprawy, czekamy :)

    0
  • #6 30 Paź 2011 15:58
    carot
    Poziom 26  

    Pompka benzyny jest przeponowa, dobrze są założone węże z paliwem? Wąż ze zbiornika do wlotu, a wylot do pieca, czy odwrotnie?

    0
  • #7 30 Paź 2011 16:13
    jastrzabdriver
    Poziom 7  

    Tzn według tego co jest w instrukcji i jak oglądnąłem podgrzewacz to tam dochodzi tylko 1 przewód paliwowy, wiązka kabli i 2 przewody z wodą.

    0
  • #8 30 Paź 2011 16:45
    T5
    Moderator Samochody

    jastrzabdriver napisał:
    Zdjąłem wężyk doprowadzający paliwo

    Skąd i gdzie zdjełeś?
    jastrzabdriver napisał:
    Czy ktoś mógł zamienić przewody zasilające pompę paliwa( jest ich 7), że chodzi w drugą stronę???

    Pompie jest wszystko jedno jak jest podłaczona elektrycznie.

    0
  • #9 30 Paź 2011 17:13
    jastrzabdriver
    Poziom 7  

    Zdjąłem przewód paliwowy który jest podłączony na górze urządzenia

    0
  • #10 30 Paź 2011 17:22
    carot
    Poziom 26  

    jastrzabdriver napisał:
    Zdjąłem przewód paliwowy który jest podłączony na górze urządzenia

    Nie znam sie an nowych webastach, ale czy nie zdjąłeś powrotu benzyny? Jeżeli on w ogóle występuje?

    0
  • #11 30 Paź 2011 17:33
    jastrzabdriver
    Poziom 7  

    No właśnie najpierw tak myślałem, ale to webasto nie ma powrotu, jest tylko jeden przewód paliwowy

    0
  • #12 30 Paź 2011 18:57
    carot
    Poziom 26  

    Spróbuj podać mu benzyny z butelki wyżej, czy w ogóle dopali. A skąd pompka bierze paliwo?

    0
  • #13 30 Paź 2011 19:33
    jastrzabdriver
    Poziom 7  

    Podpiąłem butelkę z paliwem a on wariat puszcza bąble, nie ciągnie tylko dmucha.
    Przewód paliwowy jest gdzieś tam wpuszczony, nie mam pojęcia skąd ma brać paliwo.

    0
  • #14 08 Lis 2011 20:42
    jastrzabdriver
    Poziom 7  

    No i na szczęście obyło się bez większych kosztów.
    Znajomy coś tam poczarował i generalnie nic specjalnego nie zrobił i wszystko działa aż miło.
    Czyli awarii nie było:)
    Pozdrawiam i dziękuję za zainteresowanie.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo