Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Simson.Ma wszystko nowe nie daje znaku zycia

30 Paź 2011 13:33 3382 15
  • Poziom 8  
    Witam
    Simsonek nie chciał chodzić na wysokich obrotach, zapłon miał ustawiony dobrze iskra super natomiast brał chyba za dużo powietrza do gaźnika. Gdy przytkałem gaźnik chodził normalnie. Kupiłem mu nowy zapłon, cewkę zapłonowa, świece, wał, wymieniłem wszystkie uszczelki i simeringi. Zapłon ustawiłem elektroniczna suwmiarka (2 mm przed górowaniem) iskra jest idealna, świecę zalewa gdy chwilkę pokopie a Simson albo dopali na 2-3 sekundy i gaśnie albo w ogóle nie drgnie. Nic nie strzela z gaźnika ani nic. W nowym gaźniku nic nie ustawiałem (ma plomby wiec powinien być dobrze ustawiony)
    Proszę o pomoc nie wiem już co z nim zrobić. Miałem już kilkanaście takich motorków i robiłem z nimi wszystko ale ten mnie zgubił. Nie mam już pomysłów jak go naprawić.
  • Pomocny post
    VIP Zasłużony dla elektroda
    Załóż stary gaźnik i spróbuj.
    Po bezpośrednim wstrzyknięciu paliwa do cylindra zapala na chwilę? Spróbuj go tak odpalić i zaobserwuj pracę zapłonu.
    Piszesz, że władowałeś masę nowych podzespołów - pewny jesteś ich jakości i sprawności? Jeśli to jakieś chińskie, czy indyjskie klony, to może np. krzywka jest przestawiona... Kompresja silnika sprawdzona?
    Kompresja silnika sprawdzona?
  • Poziom 8  
    Części drogie, wiec raczej wszystko dobre. Starego gaźnika nie opłaca się raczej zakładać, bo na nim tez miał odbicia takie że zapalał na 1 sekundę i gasł, albo chodził normalnie, tylko na wysokich obrotach mulił i gasł.
  • Pomocny post
    VIP Zasłużony dla elektroda
    Drogie =/= dobre, ani sprawne. W tej chwili wszystkie nowe podzespoły trzeba traktować dość podejrzliwie. Musisz próbować. W te chwili masz rozregulowany zapłon i paliwo. Co najmniej jedno należy doprowadzić do stanu poprawności, by eliminować usterki. Na raz będzie ciężko.
  • Poziom 8  
    Regulacja zapłonu odpada.Jest napewno dobrze ustawiony sprawdzam go na bierzaco(przy kazdym czyszczeniu/wymianie świecy) Gażnik jeszcze sprubuje jutro zmienic i napisze co i jak.
    A teraz pomyślmy co moze byc jeszcze przyczyna

    Moderowany przez Błażej:

    Następnym rzem będzie już z Regulaminu... Używaj funkcji PISOWNIA!

  • Poziom 9  
    spróbuj jak pisał Błażej wlać do gaźnika paliwo strzykawką i wtedy odpal , jeżeli załapie to trzymaj go na gazie żeby paliwo zdążyło zlecieć do gaźnika .
  • Poziom 8  
    ok spróbuję może się uda
  • Poziom 39  
    Sprawdź dla pewności drożność wydechu (ew. próba odpalenia bez niego) oraz czy iskra jest wystarczająco długa (wartość serwisowa 7 mm).
    Gaźnik też przydałoby się sprawdzić, jeśli go przylewa to próbuj odpalać z jednym kopnięciem na ssaniu, albo też z dodaniem gazu.
    Ewentualnie sprawdź szczelność komory korbowej (uszczelniacze).
  • Poziom 11  
    łapie lewe powietrze ..
    masz żle uszczelniony silnik...
    uszkodzone simeringi przy zakładaniu lub naderwana któraś z uszczelek
  • Poziom 8  
    uszczelnienia na 100% jest dobre dokładnie zeskrobałem żyletka stara uszczelkę potem lekko posmarowałem nowa specjalnym silikonem i uważałem żeby ich nie uszkodzić na simeringi tez uważałem.
  • VIP Zasłużony dla elektroda
    Cudów nie ma. Złych skrzatów ponoć też nie. Nie ufasz sobie i częściom i sprawdzasz wszystko po kolei jakbyś sprawdzał po kimś. I dokładnie weryfikujesz części. W tej chwili zdarza się, że chińczyk zrobi krzywkę obróconą o 180 stopni, abo mającą dwa karby...
  • Poziom 10  
    Ja myślę ,że zapłon powinien być jakieś 1,5mm przed GMP, ja dla cylindra 60cm3 mam jakieś 1,6mm. Sprawdź przerwę na platynkach powinno być 0,40mm i na świecy też jakoś 0,40mm.
    Sprawdź czy wogóle masz dobrą świecę zapłonową. Wykręć i oprzyj i masę(silnik) i kopnij. Będziesz widział czy na elektrodach świecy przeskakuje iskra.
    Jeżeli jest słaba lub przerywa to masz walnięty kondensator lub mniej prawdopodobne cewkę. Mi się przetarł o magneto jeden kabel i też nie palił.
    Sprawdź czy nie wyleciał ci simering wału(raz tak miałem i mi nie odpalał, a jak odpalił to gasł).
    Jak to wszystko ok to zostaje tylko gaźnik, spróbuj go wyregulować. Ja polecam gaźnik Binga bo orginalny nigdy mi nie działał prawidłowo :D .
    Też ustaw poziom paliwa w komorze pływakowej.

    Jak to ogarniesz to musi zapalić, tam nic więcej nie ma.
  • Poziom 14  
    Cytat:
    W nowym gaźniku nic nie ustawiałem (ma plomby wiec powinien być dobrze ustawiony)


    1. Gaźnik jaki ? 16n1 ? 16n3 ? Bing ? Amal ? Jaka firma BVF/MZA czy czajnas ?
    2.
    Cytat:
    W tej chwili zdarza się, że chińczyk zrobi krzywkę obróconą o 180 stopni, abo mającą dwa karby..

    A Tobie (autorowi tematu) w gaźniku wkręcili śrubę od mieszanki na maksa i zaplombowali.
    3. Każdy silnik różni się od "sąsiada na półce obok" zatem książkowe dane regulacyjne należy brać jaku punkt wyjściowy do konkretnej że tak to nazwę "personalizacji" ustawień pod dany silnik.
    4. Firma też nie zawsze świadczy o jakości produktu. Zdarzyły mi się np platynki MZA bez styków, oryginalnie zamknięte itp.
  • Poziom 42  
    Oj jest i to wiele rzeczy, o których ty kamiluban nie masz pojęcia. Jak choćby szmata zatykająca wlot powietrza do puszki tłumika szmerów ssania. Taki drobiażdzek...
    A jakość iskry nie sprawdza się na świecy, bo to bez sensu - za mały odstęp elektrod- tylko tak jak napisał BANAvanDYKE cytując serwisówkę.
    Zaplombowany chiński gaźnik należy odplombować, sprawdzić i wyregulować. To nie oryginał z NRD, który można było w ciemno założyć i działał!
  • Poziom 9  
    MyWsk napisał:
    Części drogie, wiec raczej wszystko dobre. Starego gaźnika nie opłaca się raczej zakładać, bo na nim tez miał odbicia takie że zapalał na 1 sekundę i gasł, albo chodził normalnie, tylko na wysokich obrotach mulił i gasł.


    Gaznik lub ISKORWNIK. Iskrownik dlatego, że sam miałem taki sam problem. Odpalał ale z 2 sekundy i gasił. U mnie był walniety iskrownik.
  • Poziom 22  
    Czy świeca jest zalana czy sucha jak pokopiesz kopnikiem? Próbowałeś na pych?