Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Sklep ElwronSklep Elwron
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna II 1,9 DCI - elektroniczny starter nie działa

01 Lis 2011 11:02 12814 13
  • Poziom 9  
    Witam.
    W Renault Lagunie II 1,9 DCI 2001r przestał poprawnie działać elektroniczny starter. Po naciśnięciu przycisku "START" rozrusznik powinien kręcić do czasu odpalenia auta i do niedawna tak było. W celach serwisowych z auta wyciągnięty został silnik, po jego ponownym zamontowaniu starter nie działa poprawnie. Po naciśnięciu przycisku "START" rozrusznik kręci, ale po puszczeniu przed zaskoczeniem silnika, przestaje kręcić, czyli trzeba trzymać do puki auto nie odpali.
    Pytanie, gdzie szukać usterki?? Czy to jakiś sensor, bezpiecznik, przewód czy może coś z kompem się stało??
  • Sklep ElwronSklep Elwron
  • Poziom 35  
    Diagnostyka by sie przydała, wartosci?
  • Poziom 9  
    Podłączyłem pod CDiF2 - nie wykazał błędów. Dlatego pytam o jakieś typowe problemy ze starterem w lagunie.
  • Sklep ElwronSklep Elwron
  • Poziom 35  
    Takie typowe to konektor "50" na rozruszniku.

    Czytałes tylko silnik? A co z UCH?
  • Poziom 9  
    Nie wiem czy dobrze rozumiem, rozrusznik podaje jakiś sygnał zwrotny poprzez ten konektor 50??

    Dodano po 38 [minuty]:

    Konektor 50 jest ok, bo rozrusznik kręci, więc to nie ten problem.
  • Poziom 13  
    sprawdź błędy w uhc
  • Pomocny post
    Poziom 18  
    Uszkodzony czytnik karty-było już na forum.
  • Poziom 9  
    Sprawdzałem błędy we wszystkich modułach i poza błędem ABS-u i tylnej wycieraczki, które były dużo wcześniej, nie ma innych błędów.
    Po głębszym przeanalizowaniu problemu, zauważyłem następujące objawy:
    1. Po włożeniu karty do czytnika:
    - włącza się tylko radio
    - zegary i kontrolki NIE zapalają się
    - kierownica jest zablokowana
    - klimatyzacja (sterownik klimy) nie włącza się
    2. Po wciśnięciu przycisku "START":
    - odblokowuje się kierownica
    - zapalają się zegary
    - włącza się sterownik klimatronic
    Teraz można odpalić silnik, ale przycisk "START" trzeba trzymać do momentu odpalenia.

    Czy nadal najbardziej prawdopodobną usterką jest zepsuty czytnik karty, czy może coś innego??
    Z góry dziękuję, Adam
  • Poziom 35  
    Raczej nie bo silnik pali.

    Naładuj baterie lub pojezdzij troche.
  • Pomocny post
    Spec od samochodów
    Kolega już Ci napisał , w 100% uwalony czytnik kart .Jak go wyciągniesz , po uprzednim wyjęciu popielniczki i go otworzysz to wyleci kawałek plastyku i trzeba go ponownie przykleić .Cała naprawa nie zajmie więcej jak 20 minut . Klej powinien być mocny ale elastyczny . Typowa usterka lali . Pozdrawiam
  • Poziom 9  
    Bateria (akumulator) naładowany i auto jeździ... Tylko chciałbym zlokalizować problem, zanim popsuje się coś więcej lub "rzuci palenie"...

    Dodano po 1 [minuty]:

    Ok, jutro wyciągnę czytnik i zobaczę w jakim jest stanie. Dam znać jak coś ustalę.
  • Poziom 42  
    adamgaw napisał:
    Czy nadal najbardziej prawdopodobną usterką jest zepsuty czytnik karty, czy może coś innego??

    Nie wiem czego oczekujesz, podpowiedzi dostałeś, badanie komputerem potrzebne ale trzeba też coś rozkręcić i usmarować ręce
    Oczekujesz podpowiedzi w stylu zamknij dobrze bagażnik i usterka minie
    Zacznij coś robić przy aucie....ale zawsze możesz oddać kumatemu elektrykowi i będziesz miał spokój
  • Poziom 9  
    Zlokalizowałem ułamany plastik, co prawda to nie ten zaznaczony na zdjęciu, tylko ten drugi, ale tak czy inaczej problem rozwiązany.
    Dziękuję bardzo wszystkim pomocnym kolegą z forum.
    Adam