Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Beko WM5100W, nie wkręca się na wysokie obroty(reszta ok).

forumhwr 04 Lis 2011 13:22 2813 4
  • #1 04 Lis 2011 13:22
    forumhwr
    Poziom 1  

    Witam wszystkich -pralka ma dopiero rok wszystko dziala ok ale w momencie wirowania nie wchodzi na obroty -tylko kreci sie powoli beben jak podczas prania. Gdy wlączam program na samo wirowanie jest tak samo .Woda sie normalnie wylewa i cala reszta wygląda bez zarzutów? Oto moja pralka http://www.dixons.co.uk/gbuk/beko-wm5100w-washing-machine-white-00926125-pdt.html

    0 4
  • #2 30 Sty 2012 19:21
    balton10
    Poziom 9  

    Witam. chciałbym się podpiąć do tematu. Mam dokładnie ten sam model, męczę się z nią już z 4 dni, wyczyściłem cały układ hydrostatu, a także układ pompy, wymieniłem elektrolity w module i wszystko bez rezultatu - pralka rozkłada pranie w bębnie, a nie przechodzi do wirowania na pełnych obrotach.

    0
  • #3 25 Sie 2012 19:06
    prokopcio
    Poziom 29  

    ja mam to samo, więc podciągnę temat....

    0
  • #4 26 Sie 2012 20:02
    balton10
    Poziom 9  

    Witam ponownie. U mnie pomogła wymiana szczotek silnika - radzę tam zajrzeć a na pewno sprzęt zacznie działać prawidłowo.

    0
  • #5 27 Sie 2012 07:46
    prokopcio
    Poziom 29  

    wymieniłem triaka BTA16 :) i działa (mimo, że nie wskazywało na jego uszkodzenie ale przeczytałem, że ktoś miał taki przypadek.).

    0