Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Computer Controls
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes W168 (a klasa) rocznik 2001 silnik 1.4 benzyna ciężko odpala na zimno.

jacek881 24 Lis 2018 09:58 30872 44
  • #31
    Yzrej77
    Poziom 5  
    Od wystąpienia pierwszych problemów z odpalaniem na zimnym w tych Mercedesach minęło wiele lat, w internetach powstało setki wątków na ten temat a do dziś nikt nie podał odpowiedzi co jest przyczyną... każdemu pomaga co innego, po jakimś czasie pisze, że jednak nie pomogło... przeraża mnie wymiana kolejnych części przez mechanika bo to przekroczy wartość auta a czy pomoże?

    Problem mam taki jak wszyscy, na zimnym nie chce odpalić, podczas kręcenia rozrusznikiem próbuje załapać ale nie odpala, im zimniej tym więcej razy trzeba kręcić żeby w końcu odpalił.
    Jak już odpali to silnik pracuje równo, jest dynamiczny, zero problemów, nie brakuje mu paliwa podczas dynamicznego przyspieszania. Mogę go zgasić zaraz po odpaleniu i ponownie odpali bez problemu "od strzała".
    Dlaczego po nocy czy postoju pod pracą 8h nie chce odpalić, próbuje załapać ale nie zapala a jak tylko odpali i od razu zgaszę to za każdym kolejnym razem zapala bez problemu, przecież nie rozgrzał się od kręcenia rozrusznikiem czy podczas 10sekund pracy... jedyne co mi przychodzi do głowy to paliwo, że "napompował" go i każde kolejne odpalenie jest skuteczne, ale dlaczego problem nie występuje jak na zewnątrz jest ciepło?
  • Computer Controls
  • #32
    kkknc
    Poziom 42  
    Przeczytaj ten odpowiedzi masz.
    Yzrej77 napisał:
    ..do dziś nikt nie podał odpowiedzi co jest przyczyną... każdemu pomaga co innego, po jakimś czasie pisze, że jednak nie pomogło... przeraża mnie wymiana kolejnych części przez mechanika bo to przekroczy wartość auta a czy pomoże?

    A g... prawda. Auto stare i zużyte. Wystarczy że 10 elementów się zużyło tylko 5% to nie będzie palić. Wymiana jednego czy dwóch da palenie na krótki czas do puki te nie wymienione zużyją się do 6%. I od nowa. Albo wymieniasz wszystko albo na szrot. Nie rozumiesz tego?
    A zaczynasz od typowego da tego auta ciśnienia paliwa.
    Yzrej77 napisał:
    .... a jak tylko odpali i od razu zgaszę to za każdym kolejnym razem zapala bez problemu, przecież nie rozgrzał się od kręcenia rozrusznikiem czy podczas 10sekund pracy...

    Kolejna g.... prawda. Całkowicie wystarczy by rozruszać mechanizmy, i zmniejszyć opory przy kolejnym kręceniu rozrusznikiem. Czyli szybciej zakręci i wywala mniejszy spadek napięcia w instalacji.
  • #33
    Dziarski Hank
    Poziom 28  
    Tyle postów w tym temacie, a nikt z posiadaczy nie przeprowadził rzetelnej diagnostyki. Trzeba zapiąć zegar w układ paliwowy, podłączyć Star Diagnosis, odpalić live-data i zobaczyć, co się nie będzie zgadzało przy próbie rozruchu. Inaczej się nie da.
  • #34
    Yzrej77
    Poziom 5  
    W poniedziałek po pracy zostawiam auto u mechanika, mówił, że musi zmierzyć ciśnienie paliwa bo obstawia pompę, jeśli diagnoza się potwierdzi to 150zł nowa pompa + robocizna, to jeszcze nie jest tragedia.
    Biorę auto zastępcze, więc będzie spokojnie mógł diagnozować, testować i wymienić to co jest do wymiany a nie "10 części zużytych w 5%". Obstawiam, że na ciepłym silniku nie zmierzy ciśnienia paliwa, trzeba to robić po nocy bo wtedy występuje problem z odpalaniem?

    Dziś po nocnym postoju przekręciłem kluczyk, słychać jak pompka paliwa pracuje przez chwilę, zrobiłem tak z 8 razy, za każdym razem pracowała, rozruch i... pupa. Za drugim kręceniem próbował załapać i tak jeszcze ze 2 razy, za 4-5 razem załapał jakby na dwa cylindry, chwilę "walczył" ale zgasł, kolejne kręcenie - odpalił, ale też nie od razu na wszystkie, dosłownie 2sekundy i zaczął równo pracować, zgasiłem go, za każdym kolejnym razem odpalał "od strzała".
    Najbardziej dziwi mnie to, że jak już odpali to auto jak nowe, wchodzi na obroty jak trzeba, ma moc, dosłownie żadnych problemów z pracą silnika.
  • #35
    Yzrej77
    Poziom 5  
    Idąc tropem kolegów z innego forum odkryłem kolejną prawidłowość:
    - kręcę raz rozrusznikiem, nie odpala oczywiście
    - nie podejmuję kolejnych prób odpalenia tylko wyłączam zapłon, czekam 60s
    - po tym czasie odpala od strzała
    Co takiego dzieje się w tym czasie, że po chwili odczekania odpala a jak raz za razem próbuję to dopiero za 5-8 razem?
  • Computer Controls
  • #37
    Yzrej77
    Poziom 5  
    Ale jak kręcę raz, drugi, trzeci czy ósmy to rozrusznik kręci tak samo, akumulator nie słabnie i za tym ósmym czy szóstym razem auto odpali, kulawo ale odpali i silnik pracuje równo i ma moc, można jechać.
    Przepustnica, nie wiem, raz zakręcę, wyłączę zapłon, nawet wyjmę kluczyk to chyba nic się nie dzieje wtedy, po minucie kręcę i pali od sprzała.
    Próbowałem odpalać z wciśniętym pedałem gazu, nie daje to efektu żadnego.

    Mechanik twierdzi, że pompa paliwa, jutro wieczorem mam odstawić mu auto, ale zaczynam mieć wątpliwości że wymieni pompę i będzie to samo.
  • #38
    Dziarski Hank
    Poziom 28  
    Dalej podejście od złej strony - bez żadnej diagnostyki i na chybił-trafił. Jak już chcecie wymieniać w ciemno, to nie możesz dać mu trochę plaka za przepływomierz (ważne, nie psikać przed bo możesz uszkodzić przepływkę) i zakręcić? Jak cokolwiek "piknie" to będziesz chociaż wiedział, że masz iskrę.
  • #39
    Banan1985
    Poziom 2  
    W aucie mojej żony jest ten sam problem W168 1,4 benzyna. Po nocy można kręcić z 5-10razy i zapali. Jak odpali to sam sobie dodaje gazu na 2-2,5tys obr. Po zgaszeniu nie ma problemów z ponownym odpaleniem. Byliśmy u mechanika. Zmienił świece mimo iż ja zmieniłem miesiąc wczesniej. Nic nie pomogło. Stwierdził ze przepływomierz (sam wiedziałem że uszkodzony bo jedna szybka pęknięta w środku). Używka 450zł ale nie daje gwarancji ze pomoże a zapłacić trzeba będzie za część z allegro:) Mówie mu, że tak to mogę sam się bawić i szukać przyczyny bez konkretnych rezultatów. Wymiana akumulatora przez mechanika tez nic nie dała. Kazałem, aby stary aku wrócił na swoje miejsce. Zły troche bo nie zarobił. Ciśnienie paliwa podobno 3bary i jest ok wg mechanika. Auto dalej nie pali na zimnym. Zabrałem od mechaniora.
    Już od prawie roku, rano otwieramy maskę 1-2sekundy psiukamy Samostartem w dolot i auto od strzała odpala. Czyli cos z paliwem-ssaniem-wzbogaconą mieszanka, co do przyczyny ciężkiego odpalania z rana nie wiem. Może pompa paliwa albo jakiś czujnik. Moze udam się kiedy do innego magika i cos wymyśli. Pozdrawiam.
  • #40
    Yzrej77
    Poziom 5  
    Banan1985 napiszę Ci co ja zrobiłem, bo ostatecznie nie oddałem auta do mechanika.

    Mając prawie pusty zbiornik paliwa wlałem butelkę środka do czyszczenia wtryskiwaczy/układu paliwa (taką na 50-60l paliwa) i zalałem 10l benzyny. Wyjeździłem to paliwo z tym środkiem po czym znów wlałem ten sam środek, odpaliłem silnik, popracował z 15 min po czym dolałem z 15l benzyny.

    Już po pierwszej trasie 35km jazdy - 8h postoju 35km powrót zauważyłem poprawę, auto odpalało wcześniej za 8 razem po nocy a po tej trasie po nocy odpaliło za drugim, kolejne 70km i na drugi dzień już za pierwszym kręceniem silnik załapywał a za drugim odpalił.
    Łącznie na benzynie z tym środkiem przejechałem 240km, wczoraj było -7 odpaliłem za pierwszym razem rano, po pracy również, dziś było -9 i rano odpalił od strzała, po pracy również. Już po pracy wracałem na LPG, w baku zostało 1/4 paliwa Ultima98 ze środkiem czyszczącym.

    Po czyszczeniu chemią coś się naprawiło i auto dostaje paliwo jak powinno i odpala bez problemu.
    Może wtryski, może pompka paliwa, może filtr były zasyfione, nie mierzyłem ciśnienia paliwa przed i po.
    Nie wiem o było przyczyną i nie chcę wiedzieć, auto ma 20lat i jest warte 3500zł i nowego z niego nie zrobię... odpala bez problemu, jeździ i o to mi chodziło.
  • #41
    Jackall
    Poziom 27  
    Wtryskiwacze umyłeś tym szuwaksem. W aucie bez LPG nie pomogłoby to raczej.
  • #42
    Banan1985
    Poziom 2  
    Jaki to srodek do czyszczenia ukladu paliwa kupiles?
    Ja wlewalem butelke denaturatu wczesniej zimowa pora i tez jakby bylo lepiej. Zona wczesniej tankowala w kiepskiej stacji. Teraz tylko orlen od 2 lat. Moze faktycznie wtryski sie zawieszaja i nie daja paliwa od razu. Napewno w moim przypadku jest cos z paliwem zwiazane bo jak pisalem samostart i od strzala zapala i nie gasnie. Jest tak jak byc powinno (oprocz tego ze trzeba psiukac samostartem)
  • #43
    Yzrej77
    Poziom 5  
    Kupiłem środek firmy STP do czyszczenia wtryskiwaczy silników benzynowych, taka czarna butelka.
    Nie wiem czy inne są lepsze, taki akurat był na stacji benzynowej. Producent podaje, że na cały zbiornik, ja wlałem jak wyżej pisałem, paliwo zalałem BP Ultima98.
    Nie wiem czy u Ciebie to pomoże, środek czyszczący drogi nie jest, na pewno nie zaszkodzi spróbować.
    Wtryski w różnych autach będę w różnym stanie, podobnie jak pompa paliwa czy filtr, moje auto od 9 lat na LPG jeździ.

    Zrób jeszcze tak, że jak raz zakręcisz rozrusznikiem i nie odpali to nie kręć więcej, tylko zostaw auto na 1 minutę i zakręć jeszcze raz... może być tak, że odpali bez samostartu.
  • #44
    Yzrej77
    Poziom 5  
    Info dla potomnych:
    Minęło kilka dni, auto odpala za pierwszym razem po nocy czy postoju w dzień więc czyszczenie pomogło.
  • #45
    urqis243
    Poziom 8  
    Witam, od prawie 2 lat szukam przyczyny z jakiego powodu nie odpala moj mesio, w168 a190 99' z lpg. Po wymianie pompy paliwowej (ktora poproatu padła, zbyt małe ciśnienie paliwa)wraz z filtrem oczywiscie. Świece i lista po wymianie bo sie przepalila. Jedyne bledy to z lambda i ze mieszanka paliwa zbyt bogata, bez błedów o przepływomierzu. Po odpaleniu auta śmiga jakby nic.mu nie dolegało, ponowne odpalenie auta bez problemu, postoi dluzej ok 6-8h zapali za 2-3 razem.

    Rozkrecic i sprawdzic przeplywomierz czy nie ma sensu jak nie ma kodu błędu z nim ?
    Mechanik rozklada rece, a ja mam ochote spalic to male coś, wiem że ta decyzja byłaby najlepsza ...

    Pomocy ...
    Pozdrawiam

    troche chaotycznie napisane, ale pisze z telefonu, brak dostepu do komputera.