Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

indesit WGD836T-Wywaliło bezp. i nie kręci ?!

jglowczyk 07 Dec 2004 14:35 3011 10
  • #1
    jglowczyk
    Level 12  
    Witam!!!
    W w/w pralce w końcowym cyklu wirowania (800 obr.) wywaliło bezp. i po załączeniu zakończyło cykl prania, niestety silnik już od tej pory się nie kręci.
    Pasek ok, silnik wygląda normalnie(nic nie czuć), wszystko inne działa, na module ster. silnikiem też nic nie jest spalone (na oko :-)
    O czego mam zacząć sprawdzanie ??? Nigdy tego nie robiłem, tzn. w pralkach. Mam miernik i jestem łącznościowcem (niestety )
    Może ktoś podpowie ??? Dzięki z góry !!![/b]
  • #2
    axxx
    Home appliances specialist
    Witam!!!
    Jezeli silnik sie nie obraca zaczolbym sprawdzanie wlasnie od niego :
    - stan kostki przylaczeniowej
    - stan szczotek
    -uzwojenie wirnika
    - stan cewki tachometru itp.
    Sprawdzilbym dzialanie silnika poza ukladem - to na poczatek.
  • #3
    jglowczyk
    Level 12  
    Witam !!!Dzięki !!!
    Jutro się biorę i wykręcam silnik, moduł sterujący też sprawdzę...
    Tzn. tego triaka, a jak padł scalak na module to ile taki moduł nowy może kosztować ??? Może go lepiej kupić i nie kombinować ?
    Oczywiście pod warunkiem, że silnik żyje !!!
  • #4
    axxx
    Home appliances specialist
    Najtanszy modul 150 najdrozszy 600 zl.
  • #5
    jglowczyk
    Level 12  
    Zacząłem od modułu i okazało się, że triak BTB12-600BW ma między A1 i A2 zwarcie kupiłem nowy (4zł) wymienię i dam znać co to dało ???
    Mimo to w dalszym ciągu czekam na sugestie szanownych forumowiczów :-)

    ------------------------------------------------------------------------------------------------------

    NO i stało się wymieniłem i ............. dalej nie kręci !!!
    To teraz czas na silnik ????

    Moderated By skryn:

    Wiadomości scaliłem.

  • #6
    User removed account
    User removed account  
  • #7
    jglowczyk
    Level 12  
    W Y G R A Ł E M !!!
    Już silnik kręci, ta wymiana triaka to było to, a nie kręcił bo w ferworze walki za słabo docisnąłem drzwiczki ! Silnik już pracuje i właśnie robię próbne pranie...
    Chciałbym tylko wiedzieć, czy uszkodzenie triaka jest normalne w trakcie pracy, czy jest to zwiastunem jakiś kłopotów w przyszłości z innymi elementami ???
    Dziękuję forumowiczom za okazaną pomoc i odpowiedzi na powyższe pytania.
    P O Z D R A W I A M !!!
  • #8
    User removed account
    User removed account  
  • #9
    jglowczyk
    Level 12  
    Witam ponownie !!!

    Znów ten sam objaw co w tytule postu. Ale pralka ma już 8 lat ma prawo się psuć...tak się dzielnie spisywała (3 prania tygodniowo !!!)
    Sprawdzę tego triaka.
    Mam w związku z tym pytanie: czy ktoś zna jakiś jego mocniejszy zamiennik?
    Pozdrawiam !!!
  • #10
    kuba_k_44
    Level 12  
    Nie zmieniaj na mocniejszy, tylko dojdź do przyczyny jego palenia. Sprawdź silnik, dokładnie.
  • #11
    jglowczyk
    Level 12  
    witam
    powodem palenia może być:
    -silnik (...iskrzenie np.)
    -łożysko bębna
    u mnie już wiem... łożysko piszczy i obciąża silnik i pali triaka.

    po drugiej wymianie triaka pralka pierze!!! a jak spali się trzeci raz to albo ją wyrzucę, albo wymienię łożysko (70 zł)

    pozdrawiam