Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Citroen saxo 1,1 lpg, obroty silnika

10 Nov 2011 09:20 5798 6
  • Level 2  
    Witam mam problem który dziś unieruchomił moje auto. Jadąc spokojnie nagle w acie zaczęły spadać obroty i zaczęło szarpać autem jak się okazało naciskając pedał gazu nie mogły one wejść wyżej niż około 3 tyś gaz do dechy ale nie szło bez różnicy czy próbowałem na lpg czy benzynie. Warto dodać że wciskając gaz i wymęczeniu tych około 3 tyś spadają one najpierw do 2 tyś a następnie auto całkowicie gaśnie. I teraz moje pytanie co może być ? Jeśli by to komuś pomogło silnik ma 172 tyś przebiegu gaz od 2005. Wczoraj jeszcze poruszając się nim trochę pulsowały obroty znaczy zamiast 1 tyś utrzymywało się przez jakiś czas 1500 lub 2000 ale była to kwestia że nieraz tak się działo przez pierwsze minuty jazdy po czym problem ustępował na miesiąc.
    [30.03.2021, webinar elektroda] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 13  
    Witam jak dla mnie to awaria map sensora czyli takiego pudeleczka do którego wchodzi wtyczka z trzema przewodami i wężyk od silnika (map sensor jakby odczytuje ciśnienie) ale glowy nie dam... Równie dobrze może świrować coś innego...
  • Level 24  
    Czy podczas awarii świeci się kontrolka check???
    Jak tak to z czytać kody błędów z sterownika.
  • Level 2  
    Witam, odgrzeje trochę temat. Miałem podobny problem w Saxo 1.1 po awarii cewki zapłonowej, silnik zaczął pracować bardzo nierówno i miał problemy z wejściem na obroty(max 3000 obr). Nie trzymał też niskich, falowały. Problemem było przebicie w cewce co skutkowało pracą raz na dwa raz na trzy cylindry, przy tym paliła się kontrolka "check". Po wymianie cewki i skasowaniu błędu problem ustąpił.
    Dodam, że cewka która padła była marki Sagem, wymieniłem ją na jakiś chiński zamiennik i działa bez zarzutu przez ponad rok.
  • Level 11  
    Witam wygląda to na wysokie napięcie lub zapchany wydech.
  • Level 19  
    Mam problem z moim SAXO. Mam silnik 1.1 i gaz Autronic al600 generacji 2. Na poczatku mialem wywalony silniczek krokowy od gazu i wtedy palil mi 10l/100km gazu.
    Zalozylem silniczek krokowy i spalanie spadlo na ok 7,5l.

    Po pewnym czasie (przejechaniu powiedzmy 2tyś km) podczas zapalania jest na benzynie. Odpala dobrze ale po okolo 5 sek spadaja mu obroty i gasnie. Moge wcisnac pedal gazu na maxa ale rezultatow to nie przynosi.

    Na gazie chodzi idelanie.

    Kontrolka od silnika sie nie swieci.

    Ostatnio zauwazylem ze 2x udalo mi sie ze na benzynie chodzil dobrze tak jak i na gazie, ale w wiekszosci przypadkow na benzynie nie da sie jechac. Brakuje mocy, obroty nagle dziwnie spadaja i samochod gasnie. Jak na benzynie "pompuje" pedal gazu to troche pomaga i samochod wchodzi w obroty, ale nie da sie ich rowno utrzymac.

    Jak skonczyl mi sie gaz w butli to objawy sa takie same - nie da sie jechac na benzynie.

    Zdjąlem klemę z akumulatora, pare razy przekrecilem kluczykiem, jak postal to podlaczylem akumulator i samochod odpalil bez problemu zarowno na gazie jak i na benynie.

    Czy ktos mial taki problem i wie jak go rozwiazac??

    Wydaje mi sie ze to bedzie cos z komputerem, ale nie jestem pewny.

    Kto pomoze??