Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Toyota corolla D4D rok 2005 pali sie dioda w alternatorze

Ruski_Sport 10 Nov 2011 23:50 8594 5
  • #1
    Ruski_Sport
    Level 2  
    Witam serdecznie
    Mam taki problem w Toyocie d4d rocznik 2005 1,4 90 KM wysiadł mi alternator Denso 27060-33071 100A. Alternator się bardzo grzał nie miał ładowania. Pojechałem do jakiegoś majstra do garażu wymienił mi diodę i było ok.. Po założeniu alternatora ładowanie 13,98V bez włączonych świateł alternator strasznie gorący po 2 km ciężko go było dotknąć. Przy załączonych światłach dmuchawie i ogrzewaniu szyby tylniej 13 ,85V. Byłem już uradowany ale troszkę mi nie dawało spać to nagrzewanie się alternatora. Przez dwa dni pochodził ten alternator- padł brak ładowania sprawdziłem akumulator przy załączonym silniku 12,5V. Zawiozłem ten sam alternator do fachowca do elektromechanika. Wymienił mi wszystkie diody mówił że zmienił na troszkę większy amperaż bo tamte były wygrzane. Po założeniu już się nie grzał. Wskazania przy załączonej dmuchawie szybie tylnej nawiewie 13,92V co dziwne bez obciążenia pomiar poniżej 14VPochodził 2 tygodnie. Oddałem go do reklamacji gość wszystko posprawdzał powiedział że siadła 1 dioda + wymienił.
    A jeszcze jedno na 3 przewody w kostce alternatora po przekręceniu stacyjki dochodzi 12 V .Akumulator ma zaledwie rok czasu. Jak mu poodkręcałem dekielki troszkę mu ubyło wody ale niby wszystko w porządku. Podolewałem 10ml wody.
    Ale może coś podpowiecie. Bo już nie uśmiecha mi się wymieniać 4 raz diody.
  • #2
    PiotrekpPl123
    Level 19  
    Witam.
    Niestety wymiana samych diod to półśrodek który może pomóc na krótko (w tym przypadku 2 tygodnie). Najlepiej jest wymienić cały kompletny mostek prostowniczy.
  • #3
    decybel91
    Level 42  
    i naładuj ten akumulator bo się tak alternator grzać będzie.
  • #4
    mezyk86
    Level 11  
    a sprawdzales ladowanie na wyjsciu z alternatora? a potem na koncu obiegu czylli akumulatorze ? moze tu tkwi problem bo jak masz spadek na przewodach to sie bedzie grzal.
  • #5
    kidu22
    Level 35  
    mezyk86 wrote:
    a sprawdzales ladowanie na wyjsciu z alternatora? a potem na koncu obiegu czylli akumulatorze ? moze tu tkwi problem bo jak masz spadek na przewodach to sie bedzie grzal.

    Alternator ma zacisck Sense więc sobie radzi z takimi figlami instalacji.

    Dioda pewno na zwarcie poszła z przeciążenia. Jest zima więc podgrzewanua powłaczane i pali podróbki prostowników.
  • #6
    Ruski_Sport
    Level 2  
    Witam serdecznie po dłuższej przerwie.
    Wymienił mi fachowiec wcześniejszy diodę po raz 3 alternator się już nie grzeje. Byłem sprawdzić w serwisie - sklepie akumulator. Sprzedawca mi powiedział że troszkę 1 cela jest zasiarczona Sprawdził gęstość. Sprawdził napięcie 12,3V sprawdził naładowanie miał około 30Ah. a jego wartość fabryczna 62Ah. Proszę go naładować i będzie ok.
    Trochę zbaraniałem. Gość który prowadzi sklep nie ma ochoty wcisnąć mi akumulatora. Narazie go znów sprawdzam codziennie pomiary.
    Akumulator w spoczynku 13V
    Przy zapalonym silniku 14.06V
    Zapalona klima, ogrzewanie szyby + nawiew długie świała 13, 94V.