Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot partner nie odpala na zimnym i kopci

13 Lis 2011 13:36 5451 6
  • Poziom 2  
    witam mam problem z peugeotem partnerem 1.9d- dw8 nie odpala, temp ok 0 -ostatnio już były problemy tz. odpalanie zajmowało to 5 to 10 minut- jakby nie chciał zaskoczyć- jednocześnie kopci szarym dymem?dodam że kręci rozrusznik, na początku obroty wyższe a po 15 minutach słabsze- ale to chyba akumulator zaczął padać. wymienione świece- rozgrzewają się prawidłowo i przekaźnik je rozłącza, wymieniony akumulator, przewody mają przejście. Problem pojawia się po nocy po postoju ok 8 godzinnym, po 3 a nawet 4h odpala bez problemu w dzień. Na pasku rozrządu zrobiłem ok 70tys.- czy może to mieć wpływ? może pompa wtryskowa jest powodem? proszę jakby ktoś coś wiedział to niech się podzieli- auto stoji i nie wiem co robić?!?
  • Relpol przekaźniki
  • Poziom 13  
    Przede wszystkim sprawdź czy paliwo się nie cofa.
  • Relpol przekaźniki
  • Poziom 2  
    dodam że silnik jest w słabej kondycji 100 już nie przekracza, i czasami ma przedmuch dociskając gaz obroty skaczą a przełożenia mocy nie ma. może to kwestja silnika???

    Dodano po 45 [sekundy]:

    jak to mogę sprawdzić???
  • Poziom 13  
    Trzeba zmierzyć "kompresję" ciśniecie na cylindrach.
  • Poziom 29  
    krzychu.vanitas napisał:
    czasami ma przedmuch dociskając gaz obroty skaczą a przełożenia mocy nie ma. może to kwestja silnika???
    To może być sprzęgło, ale to nie ma wpływu na odpalanie, zrób to co napisał Ci magik.
  • Poziom 11  
    Jeżeli okaże się że ciśnienie sprężania jest w normie to pozostaje sprawdzenie wtryskiwaczy. Być może że słabo rozpyla paliwo i stąd problemy....
  • Poziom 17  
    Wtryski albo pompa się kończy. O ile nie jest zapowietrzony. Po odpaleniu i zgaszeniu dobrze pali? Może paliwo schodzi i się zapowietrza? Wtedy zamontuj zaworek zwrotny na zasilaniu pompy.