Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

polo kombi 1,3 benzyna 91 rok gaśnie po dodaniu gazu

Biurotechadam 13 Lis 2011 21:02 1498 3
  • #1 13 Lis 2011 21:02
    Biurotechadam
    Poziom 13  

    Od jakiegoś czasu zauważyłem, dziwne zachowanie mojego pershinga......
    ....otóż zdarzyło się kilka razy odczuć przy gwałtowniejszym przyspieszaniu - jakby nagły zanik mocy, po czym za chwilę auto jechało dalej jakby nigdy nic.
    Niestety ostatni taki objaw zakończył się tym, że auto najpierw jakby zgasło, a po chwili załapało i podjechałem 200m do skrzyżowania.
    Próba przejechania ulicy zakończyła się fiaskiem, gdy auto nagle zgasło :(
    Ponowne uruchomienie powiodło się, jednak za każdym razem próba dodania gazu choćby tylko bardzo delikatnie - kończyła się zgaszeniem silnika :(
    I tak już mu zostało :(
    Paliwo jest. Auto odpala na dotyk, pracuje na wolnych obrotach, ale dodanie gazu natychmiast powoduje zgaśnięcie silnika.
    O co kaman ??
    Miałem tak już zeszłej zimy, oddałem auto do majstra, który stwierdził uszkodzenie pompki paliwowej (tej dolnej, a są 2) , kupiłem używaną, ale nie jestem pewien czy to było przyczyną bo majster nie przekonał mnie do swojej wersji twierdząc, że jeszcze coś tam musiał kombinować.
    Może ktoś z szanownych użytkowników zna problem ?

    0 3
  • #2 13 Lis 2011 21:04
    wojtekryba
    Poziom 32  

    Pomiar ciśnienia paliwa prawdę powie.

    0
  • #3 14 Lis 2011 16:13
    Biurotechadam
    Poziom 13  

    Dziś auto zacząłem holować do serwisu i ku mojemu zdziwieniu, kiedy w pewnym momencie uruchomiłem silnik, tan zadziałał jak należy i wszystko jakby wróciło do normy. Wchodzi na obroty, moc jest taka jak należy.
    Mechanik nie podjął się zlokalizowania przyczyny i odesłał mnie do elektryka.
    Ten natomiast powiedział, żebym się zgłosił, jak pojawi się usterka, bo przecież teraz jest wszystko OK i on nie ma się do czego przyczepić......
    Załamka totalna.....przecież nie będę czekał aż mi znowu autko stanie jak np będę jechał z dzieckiem do lekarza :(
    Myślę, że dobry majster powinien przynajmniej podejrzewać co może być na rzeczy po tym, gdy dokładnie opisałem zachowanie się auta.
    Ja prowadzę serwis drukarek i w 90% po samym opisie objawów wiem, co może być nie tak....
    Moje Polo nie jest przecież jakimś zaawansowanym technologicznie wehikułem ;)
    Jakieś doświadczenie plus logika i prawdziwy fachowiec powinien chociaż coś podejrzewać a nie rozkładać bezradnie ręce :(

    Proszę pomóżcie !!

    0
  • #4 14 Lis 2011 20:07
    rafcio363
    Poziom 30  

    Albo pompa albo kable zaśniedziałe sprawdź pod maska i czy jest dobra masa na silniku i karoserii.


    "gwałtowniejszym przyspieszaniu - jakby nagły zanik mocy, po czym za chwilę auto jechało dalej jakby nigdy nic" u mnie zawsze to był objaw że cewka padnie na dniach.

    0