Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Indesit WIL 105 nie załącza programów

lukaszreda 13 Lis 2011 21:32 3353 16
  • #1 13 Lis 2011 21:32
    lukaszreda
    Poziom 10  

    Witam po długiej przerwie na forum.
    Problemy z pralką zaczęły się już jakiś czas temu, obiawiały się "chumorzastym" funkcjonowaniem. Kilka dni temu padła zupełnie, tzn. po załączeniu programu słychać było jakby stycznik załączał eletrozawór lub pompę wody brudnej ale tak pulsacyjnie z intensywnością ok 1/s.
    Nie znam się na pralkach ale co mi tam wyjąłem główny modół sterujący, wyglądał normalnie, aczkolwiek jeden kondensator wydawał mi się jakby spuchnięty... po sprawdzenu okazało się że jest sprawny. Złożyłem wszystko do kupy i nadal nie działała.
    W dniu następnym, przed wyjazdem do sklepu po nową pralkę postanowiłem jeszcze dać jej szansę i ku mojemu zdziwieniu zadziałała prawidłowo 3 razy pod rząd. Dzisiaj znowu nastawiłem pranie i dupa... zbita, wodę nalało i znowu zaczęło "szarpać" elektrozaworem.
    Jaka może być przyczyna???
    Edit: I proszę właśnie się zdecydowała i pierze dalej..... ręce opadają....
    Proszę o pomoc...

    0 16
  • #3 13 Lis 2011 23:30
    lukaszreda
    Poziom 10  

    czolgista napisał:
    A z skąd kolega wie że kondensator jest dobry ,proszę o jakieś zdięcia tego modułu

    Miernikiem sprawdzałem, ale pralka raz działa raz nie więc pytanie czy na tej podstawie można wykluczyć, iż ten kondensator jest zepsuty?
    Edit: Zdjęcie będę mógł wykonać najwcześniej we wtorek... :(

    0
  • #5 14 Lis 2011 00:11
    lukaszreda
    Poziom 10  

    czolgista napisał:
    Jak napuchnięty kondensator to do kosza ....ciekawe jakim miernikiem ...

    Szczerze to zwykłym mierzyłem opór i miernik ani drgnął więc IMHO niby git. Dla spokoju kupię oczywiście ten kondensator dokładnie 470microF i zoczaczymy. Pisząc spuchnięty mam na myśli wybrzuszoną górną jego część....

    0
  • #7 15 Lis 2011 20:35
    lukaszreda
    Poziom 10  

    czolgista napisał:
    ku ścisłości kondensatory mierzy się miernikiem pojemności .

    Tak wiem, dzięki za pomoc.

    Edit: Wymieniłem kondensator i narazie działa.... zobaczymy jak długo ;-)

    0
  • #8 14 Paź 2013 18:58
    lukaszreda
    Poziom 10  

    lukaszreda napisał:
    Wymieniłem kondensator i narazie działa.... zobaczymy jak długo
    Już wiem prawie dwa lata. Ale nadeszła kolejna potrzeba reanimacji :).
    Pralka pierze ale nie kończy programu, tzn. nie przechodzi do płukania i wirowania, przerwałem program który trwał zbyt długo i nastawiłem program płukanie/wirowanie, zakończone sukcesem. Co może być przyczyną? Moduł sterujący wygląda ok. Niektóre programy po załączeniu nie działają, miga lampka czerwona od blokady drzwi oraz trzy obok niej. Jeżeli ktoś jest w stanie, proszę o pomoc.

    0
  • Pomocny post
    #9 14 Paź 2013 19:43
    TONI_2003
    Moderator

    Zatem przyszedł czas na grzałkę :D

    0
  • #10 14 Paź 2013 19:49
    lukaszreda
    Poziom 10  

    TONI_2003 napisał:
    Zatem przyszedł czas na grzałkę :D

    A dlaczego grzałkę? Grzeje przecież :idea: ;) mimo tego możliwe iż to grzałka?

    0
  • Pomocny post
    #11 14 Paź 2013 20:15
    TONI_2003
    Moderator

    Jakoś nie widziałem napisanego słowa grzeje (naprawdę ma poprawne temperatury czy tylko wydaje Ci się ze grzeje?)... Zatem zaznacz na zdjęciu jak te diody świecą naprawdę bo wyjdzie z tego babol ( to samo tyczy modułu i przekaźnika grzałki).
    PS.
    Czy wygląda to tak?
    Indesit WIL 105 nie załącza programów

    0
  • #12 14 Paź 2013 20:36
    lukaszreda
    Poziom 10  

    Właśnie robię pranie, gdyż muszę po prostu, na programie 10 i po ok 40-50min wyłączam i przełączam na płukanie /wirowanie i jest ok, jak dotknę drzwiczek podczas prania są ciepłe więc sądzę iż działka grzeje, nie wiem tylko czy prawidłowo. Zdjęcia mogę wstawię jutro, a tak na szybko: na 11 programie pobiera wodę zakręci jeden raz i zapala się szybko migająca lampka blokady drzwi oraz jednakowo migające 3 lampki poniżej zaznaczone niebieską elipsą.

    0
  • #13 14 Paź 2013 20:38
    lukaszreda
    Poziom 10  

    TONI_2003 napisał:
    Czy wygląda to tak?

    Dokładnie, nie sprawdzałem na wszystkich programach, ale na 11 na pewno.

    0
  • Pomocny post
    #14 14 Paź 2013 22:04
    TONI_2003
    Moderator

    lukaszreda napisał:
    na 11 programie pobiera wodę zakręci jeden raz i zapala się szybko migająca lampka blokady drzwi oraz jednakowo migające 3 lampki poniżej zaznaczone niebieską elipsą.

    Czyli co grzałka nie jest zanurzona w wodzie (sprawdzałeś może jaką ma oporność?)...

    0
  • #15 14 Paź 2013 22:20
    lukaszreda
    Poziom 10  

    TONI_2003 napisał:
    sprawdzałeś może jaką ma oporność?

    Nie nic nie sprawdzałem oprócz oględzin wzrokowych modułu sterującego. Tylko mnie zastanawia dlaczego np: na 10 prog. pierze mimo iż nie do końca, a na 11 po napuszczeniu wody już nie? Miałem dzisiaj dwa prania i pralka dała rady aczkolwiek musiałem przestawiać te programy na wirowanie i płukanie. Czy gdyby to była wina grzałki możliwe są takie objawy, czy raczej byłyby takie same na każdym programie?

    0
  • #16 15 Paź 2013 18:18
    lukaszreda
    Poziom 10  

    Sprawdziłem grzałkę, była padnięta.
    Grzałka wymieniona=pralka naprawiona.
    Dziękuję za pomoc :)

    0
  • #17 06 Lip 2016 19:00
    lukaszreda
    Poziom 10  

    Pojawił się kolejny problem, podczas prania w fazie mniej więcej wirowania, pojawia się brzydki odgłos strzelającego silnika, zdjąłem pokrywę z tyłu, z silnika idą iskry. Na dodatek pod koniec prania dziwne zachowanie pralki tzn. po odwirowaniu i wypompowaniu elektrozawór kilkukrotnie strzela przepuszczając oczywiście wodę. Poza tym żadnych alarmów nie ma, z tym że pralka nie kończy jakby cyklu, świecą się dwie lub trzy kontrolki tzn. pranie, płukanie lub pranie, płukanie, wirowanie.. Czy to już czas wymienić pralkę czy warto z tym się jeszcze męczyć?

    0