Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Volvo FH12 Podgrzewanie lusterek

kryś184 13 Nov 2011 23:11 19380 14
Wago
  • #1
    kryś184
    Level 14  
    Witam
    Na panelu sterującym w dzwiach od kierowcy strony nie podświtela się przycisk od podgrzewania lusterek i nie grzeje żadne lusterko z tego co wiem w volvie z to dopiero po uruchomieniu silnika lusterka grzeją i ta kreseczka na panelu sterującym obok przycisku grzania lusterek mruga do czego zmierzam w skrzynce bezpieczników za podgrzewanie lusterek są odpowiedzalne dwa bezpieczniki 27 30A , 24 10A .Na 27 jest stałe napięcie bez względu na położenie kluczyka w stacyjce , a na 24 brak napięcia na włączonym zapłonie i na uruchomionym silniku ze względu na brak czasu na dalsze poszukiwanie usterki postanowiłem podpiąc się do bezpiecznika w którym jest napięcie gdy jest zapłon włączony podiołem się przewodem elek. na którym jest umieszczony bezp. i lusterka zaczeły grzać ale chciałbym się dowiedziedzieć skąd te napięcie się tam bierze przy 24 bezpieczniku na tabilcy bezp.jest napisane że ten bezpiecznik ma coś wspólnego z podstawą osuszacza w sumie podstawa w tym volvie jest elektryczna

    Dodano po 14 [minuty]:

    Może ktoś miał podobny przypadek prosił bym o podpowiedz
    Przewody elektryczne do postawy osuszacza sprawdzone znaczy sie na odcinku z pod maski z tej puszki elektrycznej od strony pasażera do osuszacza są ok.

    Pozdrowienia
  • Wago
  • #2
    GRISZA14
    Level 16  
    problem polega z tzw plusem 61 pojawia się on po uruchomieniu silnika i daje on informację o tym iż ładowanie z alternatora jest a w twoim przypadku nie pojawia się na bezpieczniku i nie ma grzania lusterek i podgrzewania grzałki osuszacza
  • #3
    kryś184
    Level 14  
    Witam
    Dzięki za podpowiedz ale gdzie szukać tej usterki z tzw. plusem 61 w samej tablicy bezpieczników ,czy okablowanie do regulatora napięcia czy sam regulator napięcia alternatora , ale z ładowanie wszystko w porządku jeszcze mam dwa takie przypadki braku ogrzewania lusterek w troche nowszym Volvie FH 440.
    Takie bajpasy w skrzynce bezpieczników to nie w moim stylu.
    Także prosił bym o podpowiedz

    Pozdrowienia
  • #4
    tszpak
    Level 14  
    nie wiem dokładnie którą wersję elektryki masz bo nie podaleś VIN jak nie masz zasilania WEJSCIOWEGO NA BEZPIECZNIK F 24 ktory idzie po obwodzie drukowanym wewnątrz skrzynki bezpiecznikowej z zasilania alternatora spróbuj podmiennić przekaznik K1 lub K4 ( w zaleznoisci od wersji ) na nowy !!! -- przy okazji sprawdź czy pozostałe instalacje zasilane przez K1 ( K4 ) działają prawidłowo po zapaleniu silnika |(zasilanie na bezpiecznikach F27, F30, F38, F39
    Volvo FH12 Podgrzewanie lusterek

    bezpiecznik F24 zasila wyłącznie ZASILANIE PODGRZEWACZA OSUSZACZA POWIETRZA !!! A NIE ELEKTROZAWORY OSUSZACZA przez wtyczke CB pin1 kabel koloru żółto/czerwony grubosc 0.75 mm JEZELI OSUSZACZ JEST WYPOSAZONY W ELEMENT GRZEJNY !!! przyklad
    Volvo FH12 Podgrzewanie lusterek

    F24 zasila rowniez jako opcje postojowy podgrzewacz wody ( czynnika grzewczego w ogrzewaniu postojowym (przewaznie w pojazdach ADR w Polsce rzadkosc !! ) system centralnego smarowania lub postojowe ogrzewanie kabiny

    zasilanie ogrzewania lusterek to ( idąc od lusterka w kierunku zasilania ) zielony przewód we wtyczce podstawie obudowy lusterka po stronie kierowcy grubość 0.75 mm pin 3 następnie idzie do wnętrza kabiny wtyczka TD pin 3 kolor dalej zielony nastepnie na tej samej wiazce dalej wtyczka DDB pin 4 (wtyczka zlokalizowana jest ponad lewym kolanem kierowcy zaraz obok złącza diagnostycznego na wiązce 1083 ) i wiazka wraca do drzwi do włącznika wewnatrz panelu drzwi kierowcy pin 14 to jest zasilanie wyjsciowe
    zasilanie wejsciowe to pin 17 na tym samym włączniku drzwi ( kabel kolor niebieski grudosc 1.5 mm wraca do wtyczki DDB pin 5 i dalej ten sam kolor i grubosc wraca do F27 powodzenia

    pozdrawiam
  • Wago
  • #5
    darek_bin
    Level 1  
    zobacz przekaźnik w skrzynce bezpieczników - chyba oznaczony 13
  • #6
    stasiudrobnin
    Level 11  
    To prawda kolego, żeby na bezpieczniku 24 pojawiło się napięcie to musi działać przekaźnik K13, działa on dopiero po odpaleniu. Miałem właśnie taki przypadek że też mi nie działało podgrzewanie lusterek.
    Pozdrawiam.
  • #7
    cielak1989
    Level 13  
    Dokładnie wymień przekaznik K13 lub K12 nie pamiętam juz dokładnie i wszytko zacznie chodzić
  • #8
    stasiudrobnin
    Level 11  
    Kolego a co to ma do rzeczy, jak po wymianie tego przekaźnika K13 przejechałem 50 km i zapaliła mi się kontrolka od ładowania, a ładowanie mam. Gdzie mam szukać przyczyny ?
    Z góry dzięki.
  • #9
    MAN Electronics
    VIP Meritorious for electroda.pl
    A po zapaleniu pojazdu załącza się K13 ?
  • #10
    stasiudrobnin
    Level 11  
    Przed tą awarią załączało, ale czy teraz to nie wiem, sprawdzę w weekend jak będę je miał w naprawie. Jak tylko coś będę wiedział to zaraz napiszę.
  • #11
    adam.1.1
    Level 17  
    Nie ma na forum schematu do fh12 ? Dwa przewody , a taki problem ?
  • #12
    stasiudrobnin
    Level 11  
    Szukałem ale ciężki mi to znaleźć. Stawiam na to że prawdopodobnie będą gdzieś przewody robić zwarcie albo ten przekaźnik K13
  • #13
    MAN Electronics
    VIP Meritorious for electroda.pl
    Może pomoże. Volvo FH12 Podgrzewanie lusterek
  • #14
    stasiudrobnin
    Level 11  
    Kolego na pewno się przyda, wielkie dzięki, będę informował co mi z tego wyszło.
    Kolego jeśli jest taka możliwość i wielka prośba dla Ciebie, czy dało by radę przesłać mi cały schemat tego autka ma e-mail: stasiudrobnin(malpa)interia.pl, na pewno się odwdzięczę.
    Pozdrawiam.
  • #15
    stasiudrobnin
    Level 11  
    Kolego "serwisantscani1" usterka była prosta. Wcześniej jak wymieniałem przekaźnik K13 to był używany, okazało się że za długo nie pociągnął i się spalił. Dzisiaj miałem to VOLVO w naprawie, wymieniłem ten przekaźnik na funkiel nówkę i wszystko działa, ładowanie gaśnie a lusterka działają. Dziękuje Ci za pomoc. Zamykam temat.