Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Whirlpool AWO/D 43105 po nabraniu wody pojawia się błąd (serwis)

inż81 15 Lis 2011 20:34 11118 12
  • #1 15 Lis 2011 20:34
    inż81
    Poziom 16  

    Pralka Whirlpool AWO/D 43105 (S/N:859232610005) - po nabraniu wody pojawia się błąd:
    Świeci kontrolka serwis oraz 3 i4 kontrolka ( płukanie i namaczanie ).
    Grzałkę wymieniłem i dalej to samo. ????

    https://obrazki.elektroda.pl/4896218400_1321386733.jpg

    1 12
  • #3 15 Lis 2011 21:09
    inż81
    Poziom 16  

    Czyli F06 coś z silnikiem.
    Szczotki sprawdzałem, tacho nie i zauważyłem że pasek piszczy.

    2
  • #5 16 Lis 2011 23:19
    inż81
    Poziom 16  

    Luźny pasek może powodować taki błąd???

    0
  • #7 17 Lis 2011 19:26
    inż81
    Poziom 16  

    Wymieniłem :
    pasek - nic
    silnik - nic
    chydrostat - nic
    połączenia sprawdzone
    Pralka nabiera wodę, pierze 5 minut i wyskakuje ten sam błąd.

    1
  • #9 17 Lis 2011 20:27
    inż81
    Poziom 16  

    Tak zrobiłem reset sprawdziłem wtyczkę, gniazdo i kabelki.
    Bez efektu.

    0
  • #11 17 Lis 2011 23:27
    inż81
    Poziom 16  

    Tacho sprawdzone.
    Zdjęcia nie mam bo pralka jest u klienta ale pobieżnie sprawdzałem i nic dziwnego nie było widać.

    0
  • #12 17 Lis 2011 23:49
    czolgista
    Poziom 27  

    Nie można pobieżnie , jeżeli napisałeś że wymieniłeś silnik ,chydrostat, pasek ,sprawdziłeś końcówki łączeniowe ,szczotki, to tylko zostaje moduł a w nim układ sterowania silnikiem i przekażniki.A tej wody ile pobiera?

    0