Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Prostownik, dziwne zachowanie podczas ładowania.

16 Lis 2011 19:20 1457 5
  • Poziom 11  
    Witam,
    posiadam polski prostownik STEFPOL, 12V, regulowany prąd ładowania do 15A..

    ładuję akumulator 43Ah. Akumulator jest nowy (6mies). W trakcie eksploatacji padł. Teraz go ładuję, ale po podłączeniu prąd na amperomierzu wskazywał 0A, przez 2 godz prąd narastał do 4A. (Nadmieniam, że regulator natężenia prądu był/jest ustawiony na max).

    Czy jest jakieś wytłumaczenie tej sytuacji? bo normalnie im bardzie rozładowany akumulator, tym większy pobierany prąd, który potem maleje..

    dziękuję za pomoc z góry, bo jeszcze się nie spotkałem z taką sytuacją..

    pozdrawiam,
  • Użytkownik usunął konto  
  • Poziom 38  
    dabrov napisał:
    W trakcie eksploatacji padł.

    Tutaj sam podałeś przyczynę . Reklamuj.
  • Poziom 11  
    dziękuję za odpowiedzi..

    oddałem na gwarancję, i mam nawet wpis, pieczątkę itd że akumulator sprawny tylko maksymalnie rozładowany, i jeszcze "reklamacja niezasadna"

    to dziwne zachowanie to właśnie po powrocie od producenta (firma SZNAJDER)

    jakieś pomysły?

    prostownik dziś zakupiony..
  • Poziom 38  
    dabrov napisał:
    prostownik dziś zakupiony..

    Tego faktu nie podałeś . Skoro aku po serwisie to sprawdż prostownik na innym akumulatorze , lub aku na innym prostowniku - najprościej.
  • Poziom 26  
    Nie wiem może feler?. Właśnie dużo takich akumulatorów widziałem w finlandi i to w środku kraju gdzie już do koła nie daleko i raczej chwalone były nigdy nie słyszałem złej opini jak mówiłem że to w Polsce robione, co może mylić mimo nazwy. Spróbuj zrobić jak kolega wyżej napisał.