Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWM 6071 migaja diody

-robi12- 18 Lis 2011 16:37 2942 9
  • #1 18 Lis 2011 16:37
    -robi12-
    Poziom 7  

    Witam mam problem z tą pralką migają mi diody 0,100,400.Włączam pralke i po chwili sie to zapala. Czytam rozne wątki z podobnymi prolemami i pomału kończą mi sie pomysły bo juz chyba wszysko sprawdziłem i wyczyscilem i dalej jest problem na płytce polutowalem wszyskie styki i wymieniłem triaka TC1, pompa dziala, szczotki całe na silniku bebna presostat wyczyszczony. Bede wdzięczny za podpowiedz co jeszcze mozna sprawdzic

    -2 9
  • #3 18 Lis 2011 19:49
    -robi12-
    Poziom 7  

    połączenia ok i grzałka tez 25om

    0
  • #4 18 Lis 2011 21:11
    machefi
    VIP Zasłużony dla elektroda

    -robi12- napisał:
    grzałka tez 25om

    Ale jak z jej opornością spirali do obudowy? ( inaczej mówiąc jej upływność ).

    0
  • #5 19 Lis 2011 11:04
    -robi12-
    Poziom 7  

    do masy jest 0

    0
  • #6 19 Lis 2011 12:19
    zhudomel
    Specjalista AGD

    -robi12- napisał:
    do masy jest 0
    - a ma być ∞ (nieskończoność).

    0
  • #7 19 Lis 2011 14:35
    -robi12-
    Poziom 7  

    czyli co do wymiany tak ?

    0
  • #8 19 Lis 2011 15:39
    zhudomel
    Specjalista AGD

    Jeśli dobrze zmierzone (tzn. odłączone przewody i miernik między końcówkę grzałki a jej obudowę) to grzałka do wymiany.

    0
  • #9 19 Lis 2011 17:07
    -robi12-
    Poziom 7  

    grzałka wyjeta na oko wygląda dobrze trochę zakamieniona, zmierzona miedzy wyjsciami ze spirali 25Ω lecz miedzy spiralą a obudową miernik nie reaguje

    0
  • #10 21 Lis 2011 21:36
    -robi12-
    Poziom 7  

    no niestety grzałka wymieniona na nową i ten sam błąd w dalszym ciągu

    Dodano po 1 [godziny] 16 [minuty]:

    chyba pozostaje cos na module jeszcze do wymiany bo reszta wszystko dobre może ktoś coś podpowie bo kończą sie pomysły bedę wdzięczny a na fachowca niestac

    Dodano po 3 [godziny] 13 [minuty]:

    no udało sie wkońcu znalazłem była to blokada drzwiczek (a czysciłem ją dwa razy) tam w środku jest taki jakby bimetal ktory od temperatury załącza bąć rozłącza styki i to on nie działa odłączyłem kostke i zrobiłem na krótko pralka dziala lecz po skonczeniu prania wywala ten sam błąd poniewaz potrzebuje sygnału zwrotnego czyli tą zwore powinno sie wyjąc w momencie zakończenia cyklu prania do otwarcia drzwiczek (można to zrobic na małym przekaźniczku ale chyba zmówie nowy zamek) dzieki kolegom którzy próbowali pomóc myśle że moje doświadczenie się komuś przyda na przyszłość
    pozdrawiam :D :D

    0