Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Elektrozawor rozładowuje akumulator VW Polo + gaz

jerry600 18 Lis 2011 21:10 3975 4
  • #1 18 Lis 2011 21:10
    jerry600
    Poziom 7  

    Witam. Mam następujący problem od dłuższego czasu po postoju samochodzie przez noc rano mam bardzo słaby akumulator a po 2 dniach juz nic z niego nie ma. mialem aku coś koło 60 amper leczy wymieniłem na 45 ponieważ alternator nie doładowywał go do końca. Po wielu próbach odnalezienia przyczyny doszedłem do wnioslu ze to elektromagnetyczny zawór odprowadzania par paliwa. Sprawdzając UM na zgaszonym silniku pobór był 0.20 Ω po odłączeniu elektrozaworu wartość spadała do 0.00. Wiec to jest przyczyna rozładowanego akumulatora. po podłączeniu tego zaworu słychac "klikniecie" i podczas jazdy czy postoju nic więcej nie słychać. Wymieniłem już to urządzenie objawy są te same. Czy mógłby mi ktoś powiedzieć co może być przyczyna tego ze ten zawór ciagle pobiera prad / powoduje spięcie???? dodam jeszcze ze to VW Polo 1.0 1992 rok Gaz

    https://obrazki.elektroda.pl/3035248300_1321646951.jpg

    0 4
  • #2 18 Lis 2011 21:25
    kwok
    Poziom 39  

    To jest elektrozawór otwierający dopływ gazu do reduktora. Jeśli klepie to znaczy że działa i jego wymiana nie była potrzebna. Przyczyny szukaj w sterowniku/przełączniku od gazu bo centralka nie wyłącza prądu na elektrozawory gazu. napięcie na ten zawór ma być podawane tylko podczas pracy na gazie.

    Poza tym przydałoby ci się nieco teorii odnośnie wielkości i jednostek z zakresu elektryczności bo mam wrażenie że nie do końca wiesz o czym piszesz.

    1
  • #3 18 Lis 2011 21:31
    sobol350
    Poziom 15  

    Po twoim poście wywnioskowałem że nie masz pojęcia nawet co piszesz.
    1.To jest elektrozawór instalacji LPG a nie par paliwa
    2.Pobór prądu nie jest podawany w OHM-ach lecz AMPER-ach
    3.Jedź do gazownika i zrobi ci to,ponieważ gdzieś zawór dostaje prąd,skąd?może z centralki,gazownik zrobi to w kilka minut, a próbując sam najwyżej wysadzisz auto.

    Dodano po 3 [minuty]:

    Patrząc na fotkę widzę czerwony kabel który jest wpięty w niebieskie i on będzie przyczyną,powiesz nam kto go zamontował? czy może sam coś podłączyłeś?

    0
  • #4 18 Lis 2011 22:08
    ociz
    Moderator Samochody

    Evap ma plusa na stałe a masę ze sterownika, odłącz serownik i zobacz co się będzie działo. Zdjęcie to podejrzewam że pomyliłeś?

    0