Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Zanussi ZWS-744 nie wylewa wody

volender 19 Lis 2011 15:43 3364 8
  • #1 19 Lis 2011 15:43
    volender
    Poziom 12  

    Cześć.

    Mam problem ze zmywarką, w ogóle nie chce wylewać wody.
    Nalała sobie na początku programu normalnie, i w sumie cały program może przejść,
    woda kręci się w zmywarce, wiatraki chodzą.
    Tylko w momencie gdy powinna wylać wodę, jest cisza, nic się nie dzieje.
    Woda cały czas stoi na dole zmywarki.

    Niedawno rozbierałem front zmywarki, bo musiałem pokleić spękane plastiki.
    Więc sprawdziłem, czy przypadkiem jakiś przewód się nie wypiął z programatora, ale wszystko wygląda normalnie.

    No i nie wiem, co sprawdzić w niej?

    0 8
  • Pomocny post
    #2 19 Lis 2011 18:28
    Paw_el

    Specjalista AGD

    Witam.
    Albo masz zablokowaną pompę wylewającą wodę, albo coś namieszałeś przy jej "rozbieraniu"?

    0
  • Pomocny post
    #3 19 Lis 2011 18:30
    andrzej1959
    Specjalista AGD

    Może być zapchany odpływ lub uszkodzona pompa spustowa.

    0
  • #4 19 Lis 2011 18:44
    volender
    Poziom 12  

    a tam jest jedna pompa, która powoduje, że woda z dołu trafia spowrotem na wiatraki i jakiś elektrozawór ją potem przełącza na wylewanie wody do odpływu, czy są osobne pompki od tego?

    pompy zupełnie nie słychać wtedy, gdy powinna wylewać wodę.

    0
  • Pomocny post
    #5 19 Lis 2011 18:46
    Paw_el

    Specjalista AGD

    Witam.
    Są dwie pompy "myjąca" podająca wodę na śmigła i wylewająca wodę.

    0
  • #6 21 Lis 2011 13:30
    volender
    Poziom 12  

    Podpiąłem pompę wylewającą wodę na kabelkach, i słychać jak pracuje (a raczej buczy), ale nic wody się nie wylewa niestety...

    przewód odpływowy nie jest zagięty itd, więc raczej musi być drożny, z kolei pompa tłocząca wodę z dołu na wiatraki działa bez zarzutu, więc w środku też chyba się nic nie zatkało..

    0
  • #7 22 Lis 2011 15:14
    volender
    Poziom 12  

    Rozebrałem ją od spodu, i o dziwo wymontowana pompa chodzi bez problemu, wszystko wydaje się tam drożne (przy okazji poczyściłem wszystkie wężyki które dały się zdemontować).
    Zobaczymy co będzie, gdy zmontuję zmywarkę spowrotem... dziwna sprawa.

    A jeszcze kolejne pytanie:
    ta pompa jest na samym spodzie, nie ma żadnego zaworku w sobie, i woda grawitacyjnie mogłaby swobodnie przez nią sama przepłynąć.
    To normalne, że tam nie ma żadnego zabezpieczenia przed samoczynnym wylewaniem się wody ze zmywarki?

    0
  • Pomocny post
    #8 22 Lis 2011 22:31
    zhudomel
    Specjalista AGD

    volender napisał:
    To normalne, że tam nie ma żadnego zabezpieczenia przed samoczynnym wylewaniem się wody ze zmywarki?
    Tak, to normalne.

    0
  • #9 12 Wrz 2012 12:29
    volender
    Poziom 12  

    Co do rozwiązania problemu, to przeczyściłem wszystkie rurki pod plastikową miską w dnie zmywarki (kilka gumowych wężyków wychodzących i wracających spowrotem do plastikowej miski. Były dosyć zaszlamione, i przepłukałem porządnie pompę.

    Na szczęście zmywarka zaczęła działać spowrotem i działa do tej pory :)

    0