Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Awaria ekspresu De Longhi

Tomek Niedziela 01 Kwi 2018 13:03 139837 139
  • #121
    Martusia2116
    Poziom 1  
    Witam, mam model 4200s i problem polega na tym ze nie pobiera wody. Kawa wyrzucana z zaparzacza jest sucha. Słychać ze pompa chodzi, ale woda na leci ani z dysz do kawy ani ze speinacza mleka. Pojawia sie kontrolka braku wodi, chociaz zbiornik jrst napelniony. Robilam odwapnianie pomoglo na dwa dni i znowu ten sam problem. Co moze być przyczyna?
  • Relpol przekaźniki
  • #122
    Werka1985
    Poziom 1  
    Witam. Mam model ESAM 3000 i ogromny problem. Podczas robienia kawy został wyjęte pojemnik z wodą przez co mszyna się zapowietrzyła. Jak mogę to naprawić?
  • #123
    MARCIN.SLASK
    Specjalista AGD
    Werka1985 napisał:
    Witam. Mam model ESAM 3000 i ogromny problem. Podczas robienia kawy został wyjęte pojemnik z wodą przez co mszyna się zapowietrzyła. Jak mogę to naprawić?


    Odpowietrzyć przez dyszę gorącej wody.
  • #124
    nextsave
    Poziom 9  
    Witam,
    Od zaledwie kilku dni jestem posiadaczem ekspresu DeLonghi ECAM 650.75. Dzisiaj postanowiłem w trakcie parzenia kawy zmienić stopień zmielenia. Nie zrobiłem tego zgodnie z instrukcją (o jedno oczko), lecz o dwa. Czy tak znikoma różnica mogła mieć wpływ na problem w postaci wycieku pod ekspresem? W formie testu wykonałem jeszcze kilka kaw i za każdym razem efekt był ten sam. Jest coś co mogę zrobić na własną rękę? Czy jedynym rozwiązaniem będzie oddanie ekspresu do naprawy? Przebieg ekspresu to zaledwie 40 kaw....
    https://filmy.elektroda.pl/94_1524239859.mp4

    Z góry dziękuję za pomoc.
  • Relpol przekaźniki
  • #125
    MARCIN.SLASK
    Specjalista AGD
    nextsave napisał:
    Witam,
    Od zaledwie kilku dni jestem posiadaczem ekspresu DeLonghi ECAM 650.75. Dzisiaj postanowiłem w trakcie parzenia kawy zmienić stopień zmielenia. Nie zrobiłem tego zgodnie z instrukcją (o jedno oczko), lecz o dwa. Czy tak znikoma różnica mogła mieć wpływ na problem w postaci wycieku pod ekspresem? W formie testu wykonałem jeszcze kilka kaw i za każdym razem efekt był ten sam. Jest coś co mogę zrobić na własną rękę? Czy jedynym rozwiązaniem będzie oddanie ekspresu do naprawy? Przebieg ekspresu to zaledwie 40 kaw....
    https://filmy.elektroda.pl/94_1524239859.mp4

    Z góry dziękuję za pomoc.


    Oddawaj do serwisu. Nie może być wycieku z ekspresu. Kawa słabo leci, bo gdzieś woda ucieka i dlatego wyciek.
  • #126
    marcin_poschl
    Poziom 1  
    Witam szanownych Forumowiczów,
    pozwolę podpiąć się pod temat. Otóż posiadam ekspres ESAM 5500 i kilka dni temu po włączeniu ekspresu cały czas wyświetla się komunikat "Podgrzewanie, proszę czekać...", po czym po kilku minutach pojawia się "Alarm ogólny". Czy ktoś spotkał się z podobnym problemem? Macie jakieś wskazówki co może być nie tak?
    Dodam, że pompa działa. Sprawdzałem bezpieczniki termiczne na grzałkach i są w porządku. Po włączeniu ekspresu, podczas podgrzewania na grzałce przepływowej (tej z pomarańczowym cylindrem) występuje napięcie w wielkości 88 V. Natomiast na grzałce pary nie ma napięcia.

    Z góry dziękuje za wskazówki i zainteresowanie problemem.
  • #127
    MARCIN.SLASK
    Specjalista AGD
    marcin_poschl napisał:
    Witam szanownych Forumowiczów,
    pozwolę podpiąć się pod temat. Otóż posiadam ekspres ESAM 5500 i kilka dni temu po włączeniu ekspresu cały czas wyświetla się komunikat "Podgrzewanie, proszę czekać...", po czym po kilku minutach pojawia się "Alarm ogólny". Czy ktoś spotkał się z podobnym problemem? Macie jakieś wskazówki co może być nie tak?
    Dodam, że pompa działa. Sprawdzałem bezpieczniki termiczne na grzałkach i są w porządku. Po włączeniu ekspresu, podczas podgrzewania na grzałce przepływowej (tej z pomarańczowym cylindrem) występuje napięcie w wielkości 88 V. Natomiast na grzałce pary nie ma napięcia.

    Z góry dziękuje za wskazówki i zainteresowanie problemem.


    Jakie są oporności poszczególnych grzałek?
    Bezpieczniki termiczne grzałki pary czasem mają zły styk. Buzzer w mierniku zapiszczy, ale jak ma być przepływ prądu to robi się przerwa.
  • #128
    zbawiciel
    Poziom 8  
    Witajcie, podepnę się do tematu.
    Pacjentem jest DeLonghi ESAM 4000b. Objawy: przy włączeniu ciepłej wody/kawy ekspres nalewa jedynie 30-40 mililitrów. Potem odcina wodę i zaczyna mrugać kontrolka "brak wody lub brak zbiornika" co oznacza, że: "kawa zbyt drobno zmielona, a więc wypływa zbyt powoli" lub "Ekspres nie jest w stanie przygotować kawy". Reset nic nie zdziałał, w trybie testu pompki woda leci aż do wyczerpania zbiornika więc nic jej nie blokuje "po drodze". Dopiero przy wybraniu programu zrobienia kawy lub samej wody (która powinna lecieć tak długo jak chcemy) pojawia się problem. Zgodnie z instrukcją próbowałem przekręcać regulator mielenia ziaren ale nie doczytałem, że powinno to się robić przy pracującym młynku. Ale wydaje mi się, że mimo wszystko nie powinno to mieć wpływu gdy wybieram samą gorącą wodę a jednak nawet tutaj spotykam się z małą ilością. Wszystko jest wyczyszczone, odkamienione, pompka wymieniona. Wina płytki? Czy manipulacja pokrętłem poziomu zmielenia niezgodnie z instrukcją (przy niepracującym młynku) miała na to wpływ?
  • #129
    nioop

    Specjalista AGD
    Mi to wygląda na przepływomierz.
  • #130
    Marrrrio
    Poziom 1  
    Dzień dobry,
    Mam problem z Delonghi ESAM3500.S, od pewnego czasu podczas parzenia pojawiał sie komunikat: GROUND TOO FINE ADJUST MILL AND INSERT WATER SPOUT AND PRESS OK. Po spuszczeniu wody parzy kawę i pracuje normalnie, aż do czasu. Spienianie mleka, capuchino działa normalnie. Wcześniej wymieniałem w nim grzałkę z blokiem (2 lata temu) i zawór trójdrożny, bo się rozszczelnił. Grzałka grzeje, bo płyta robi się mocno ciepła, tylko, że od wczoraj po włączeniu pojawił się po długim podgrzewaniu komunikat: GENERAL ERROR, pompa nie pracuje-nie uruchamia funkcji płukania początkowego. Na co stawiać: pompa, przepływka?
    Pozdrawiam Mariusz
  • #131
    arekb81
    Poziom 25  
    Sprawdź grzałkę główną. Powinna mieć ok. 40Ω.
  • #132
    Kichusia
    Poziom 1  
    Witam.
    Posiadam ekspres DeLonghi ECAM 23.460S. Mój problem polega na tym, że nie mogę zaparzyć kawy mielonej. Kiedyś raz mi się udało. Teraz gdy chciałam powtórzyć ta czynność niestety pokazuje 2 kreski robienia o od razu załącza się na zrobiona już i pokazuje się komunikat wsyp kawę mielona. Czy miał może ktoś podobny problem? Z góry dziękuję za odpowiedź.
  • #133
    arekb81
    Poziom 25  
    Sypiesz za mało kawy/ za dużo, jest zbyt drobno zmielona, albo wsypujesz w niewłaściwym momencie.
  • #134
    Zubek72
    Poziom 9  
    Witam. Posiadam nowiutki ekspres Dinamica 350.55. Problem mam w tym że podczas parzenia kawy ekspresem trzęsie na boki tak że szklanka mi chodzi po podstawce i muszę ją trzymać bo spadnie. Wydaje mi się też że głośno pracuje. (Pani w sklepie zapewniała że to cichy ekspres).
    Co z tym można zrobić? Serwis? Dodam że ekspres stoi na równym i stabilnym podłożu.
  • #135
    MARCIN.SLASK
    Specjalista AGD
    Zubek72 napisał:
    Witam. Posiadam nowiutki ekspres Dinamica 350.55. Problem mam w tym że podczas parzenia kawy ekspresem trzęsie na boki tak że szklanka mi chodzi po podstawce i muszę ją trzymać bo spadnie. Wydaje mi się też że głośno pracuje. (Pani w sklepie zapewniała że to cichy ekspres).
    Co z tym można zrobić? Serwis? Dodam że ekspres stoi na równym i stabilnym podłożu.

    Oddaj go. Nie należą one do cichych, ale filiżanka nie powinna się przemieszczać.
  • #136
    Therrax
    Poziom 3  
    Witajcie, moje pytanie dotyczy ekspresu delonghi 23.450. Problemy z nim zaczęły się dość niedawno, ekspres odmówil pracy zarówno w zakresie spieniania jak i zaparzania kawy. Przy kawie gruntowne czyszczenie zaparzacza i tłoka przywróciło drożność wody, a w kwestii spieniacza pomogła wymiana dolnego elektrozaworu. Zauważyłem, że kawa wychodzi dość słaba, fusy zachowują kształt krążków, ale są jakby zbyt cienkie. Używałem kilku ekspresów i na moje oko mają połowę objętości niż konkurencja. Czy rozregulowałem zaparzacz, bądź mogłem popełnić jakiś błąd przy skladaniu tłoka, który skutkowałby czymś takim?
  • #137
    emariusz
    Poziom 2  
    Witam.
    Mam problem z ESAM4000, po włączeniu do gniazdka migają jednocześnie trzy kontrolki: 1 filiżanka, 2 filiżanki i para. Robiłem reset ale jakby nie kończył wszystkich procedur, na początku uruchamia się młynek, pompa a potem nic się nie dzieje, kontrolki migają dalej a ekspres się nie wyłącza.
    Z góry dziękuję za pomoc.
    Pozdrawiam.
  • #138
    makowsk
    Poziom 11  
    Witam,
    Ekspres ESAM 3000 robi słabą kawę, ustawienie mocy kawy maksymalne, czas mielenia kawy wydaje się OK, mam dwa takie same ekspresy, 1 dobry robi wytłoczkę kawy grubości ok 15mm, 2 wytłoczka 10mm (kawa słabiutka) gdzie może leżeć problem?

    Druga sprawa moze prozaiczna cieknie woda z uszczelek na zaparzaczu, nie mam z tym doświadczenia myslę żeby kupić nowe oringi, czy ktoś może powiedzieć jakie wymiary żeby je zakupić. Woda cieknie głoównie z uszczelek na końcówkach krućcach metalowych modułu grzejącego.
  • #139
    marx232
    Poziom 14  
    Raczej panel przedni, miałem to u siebie, podmieniałem z drugiej sztuki i zaczął zachowywać się prawidłowo

    W drugim kawa była ok, ale też coś walnęło, nie reaguje na przyciski i tutaj zastanawiam się czy wymiana hc pomoże, bo po podmianie panela działa.
    Prędzej potrafił się samoczynnie wyłączać i włączać, nie zawsze po naciśnięciu przycisku robił kawe.
  • #140
    Aśka O
    Poziom 1  
    Witam, mam problem nowy ekspres dynamica wszystko było ok i ostatnio zauważyłam, ze nie zrzuca fusów z zaparzonej kawy i jak robię następna kawę to tylko mieli kawę a ta spada na te wcześniejsze fusy. kawa się przesypuje za zbiornik na fusy. Tak jakby przestało działać to co spycha krążek kawy do zbiornika na fusy. Coś mogę zrobić czy reklamować ?