Elektroda.pl
Elektroda.pl
X
OptexOptex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ALARM RISCO - Proszę o pomoc

19 Lis 2011 21:42 5116 5
  • Poziom 2  
    Witam!
    Mam ogromną prośbę..
    Czy możecie mi pomóc przy "uruchomieniu" alarmu..
    Zakupiłam od pewnej starszej Pani malutki budyneczek..
    jest tam zamontowany właśnie alarm Risco
    W chwili zakupu nie było tam prądu więc problem nie istniał..
    Babcia nie miała żadnych dokumentów do alarmu nie znała kodów.. dosłownie NIC!!
    W momencie gdy został podłączony prąd mam teraz omega problem..
    Nie mogę wyłączyć alarmu.. ciągle czujka pracuje..
    I cokolwiek bym nie naciskała jest na wyświetlaczu że alarm uzbrojony!!


    W necie znalazłam instrukcje wciskałam kody wszystkie jakie sie chyba dało..
    Doszło do tego że aby wejść do pomieszczenia -zatykam czujkę.. KOMEDIA!!!
    Wg instrukcji aby przywrócić ustawienia fabryczne trzeba wejść w system..a tam takich opcji nie ma.. :|

    Jeśli ktoś z Was umie obsługiwać ten cud techniki..
    proszę o pomoc..
    Najlepiej o opisanie mi krok po kroku co powinnam zrobić..

    a..
    nie wiem czy to coś pomoże.. alarm -stacja wygląda mniej więcej tak..
    -obok miejsca z diodami posiada napisy właśnie..

    ALARM RISCO - Proszę o pomoc

    Z góry dziękuje wszystkim za pomoc...
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • OptexOptex
  • Poziom 19  
    Zadzwoń po instalatora, na pewno Ci pomoże. W chwili przekazania budynku system był uzbrojony. Jak nie chcesz używać systemu znajdź skrzynkę z centralą i odłącz zasilanie.

    Chyba nie czytałeś tej instrukcji. Te centrale maja możliwość blokowania resetu do ustawień fabrycznych, ja sam osobiście w swoich instalacjach blokuje.

    Pozdrawiam.
    Krzysiek
  • OptexOptex
  • Poziom 2  
    //eworks
    W tym problem że nie mam zadnych dokumentow do tego alarmu..!
    Babka od której był budynek kupiony i jej synus cwaniaczek powiedzieli ze to takie łatwie...
    A jak się wkurzylam poszłam do niech okazalo sie ze system zamontowal gosciu ktory wynajmowal od nich ten budynek -a z nim skontaktowac sie tez nie mam jak bo nr jaki do niego podali jest nieaktywny..

    A Alarm.. nie wiem czy byl uzbrojony czy nie..
    nie bylo w chwili zakupu pradu ani licznika bo zalegali do zakladu energetycznego za prad i im wszystko odlaczono..
    A co lepsze..
    Skrzynki tez nigdzie nie widaC!!
    Tylko czujka, panel i alarm..
    Kto wie moze syn babki ktora sprzeadawala lokal zabral skrzyneczke i zrobi jakies polaczenia na krotko.. bo w lokalu porobil takie cuda ze klekajcie narody :-/
  • Poziom 41  
    Proponuję zwrócić się do jakiejkolwiek agencji ochrony, bądź skontaktować się z jakąś firmą instalującą alarmy (w Siedlcach na pewno jest niejedna), ponieważ przy całkowitej nieznajomości zagadnień techniki SSWiN - alarm można sobie po prostu zepsuć.
  • Poziom 12  
    ten system jest często montowany przez SOLID i można by spróbować ściągnąć ich instalatora . Może się mu uda zresetować hasła ( jeżeli montował SS to oni zazwyczaj nie blokują nic )
  • Poziom 16  
    Zgodzę się z kolegami gdyż widzę że nie masz pojęcia o systemach alarmowych
    Rusalka81 napisał:

    Kto wie moze syn babki ktora sprzeadawala lokal zabral skrzyneczke i zrobi jakies polaczenia na krotko..


    Proponuję najprostszym sposobem jeśli instalacja jest nowa to po kolei zacząć "spuszczać" bezpieczniki i patrzeć kiedy alarm zgaśnie. Jeśli nie to poszukać tej centrali. Niewidzialna nie jest więc na pewno gdzieś jest jak nie na tynkowa to pod tynkowa ale i tak będą drzwiczki (wygląda trochę jak rozdzielnia) więc poszukaj dobrze i jeśli podtynkówka to masz chwilę zabawy z zamkiem ale z dobrym wiertłem do metalu jest to minuta roboty. I po prostu odłącz akumulator i zasilanie .

    Jeśli z tym nie dasz sobie rady to nie pozostaje nic innego tylko dzwonić po fachowców :) Ale no to to chyba wszyscy potrafią :)