Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Połączenie lanem skrosowanym brak neta po restarcie kompa

dawis95 19 Lis 2011 21:44 848 3
  • #1 19 Lis 2011 21:44
    dawis95
    Poziom 9  

    Witam.
    Mam połączone ze sobą 2 komputery lanem skrosowanym stacjonarny windows xp bezpośrednio przez modem łączy się z netem (Neostrada) i notebook Sony Vaio windows7 ultimate.
    Internet chodzi na obydwóch kompach bez problemu. Po odłączeniu kabla sieciowego bądź po restarcie notebooka nie mam na nim neta. Pokazuje, że niby jest połączony z internetem ale żadne aplikacje internetowe nie działają. Po restarcie kompa stacjonarnego jest ok.
    Net jest na obu kompach. Ip i dns mam wpisane na sztywno, mialem też ustawione automatycznie ale było to samo.
    Co muszę zrobić, żeby net był na obu kompach?

    Połączenie lanem skrosowanym brak neta po restarcie kompa Połączenie lanem skrosowanym brak neta po restarcie kompa Połączenie lanem skrosowanym brak neta po restarcie kompa

    0 3
  • #2 19 Lis 2011 23:15
    opamp
    Użytkownik obserwowany

    Nie łatwiej kupić router?

    0
  • Pomocny post
    #3 17 Gru 2011 16:30
    scoot
    Poziom 9  

    Chyba masz wpisany taki dns 192 168 01 Wprowadź dns dostawcy internetu w przypadku neostrady to 194 204 152 34 lub 194 204 159 1 i powinno pomóc :)

    0
  • #4 31 Gru 2011 20:50
    dawis95
    Poziom 9  

    scoot napisał:
    Chyba masz wpisany taki dns 192 168 01 Wprowadź dns dostawcy internetu w przypadku neostrady to 194 204 152 34 lub 194 204 159 1 i powinno pomóc :)



    Dzięki wielkie pomogło :D

    0