Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Napięcie w światłach po zgaszeniu zapłonu BMW e46 320d XENON

Bulino 21 Lis 2011 19:56 2133 7
  • #1 21 Lis 2011 19:56
    Bulino
    Poziom 11  

    Witam.
    W moim BMW 320d z 2003r problemem jest napięcie w światłach oraz w gnieździe od haka. Przez cały czas po zgaszeniu zapłonu utrzymuje się minimalne napięcie w światłach (gdy założyłem diody zamiast żarówek w pozycje świeciły przez kilkanaście minut i gasły, tak samo wzbudzały się, gdy otwierałem auto) oraz pulsuje ono w gnieździe od haka lecz gdy podpina się przyczepkę światła świecą normalnie.
    Czy może to być przyczyną ciągłego rozładowywania aku?
    Jeśli tak to co dokładnie mogło skończyć swój żywot?
    Czy może to być moduł świateł?
    Proszę o odpowiedź i z góry dziękuję. ;)

    0 7
  • #2 22 Lis 2011 01:02
    xyro
    Poziom 23  

    Zacznij od odpięcia alternatora na próbę, może to być moduł świateł ale wątpię, możliwe też że masa któraś nie łączy dokładnie, i naładuj baterię porządnie i sprawdź ile ma V bo BMW nie lubi niskiego napiecia. Często takie jaja dzieją się po zapalaniu z obcego źródła prądu lub na pych.

    0
  • #3 22 Lis 2011 01:35
    Pawel wawa
    Admin grupy Samochody

    Zostaw te światła w spokoju, zacznij od pomiaru prądu w spoczynku auta. Podaj wynik.

    0
  • #4 22 Lis 2011 14:25
    msepl
    Poziom 25  

    Tak ma być. Na normalnych żarówkach które pobierają dużo więcej prądu niż diody LED tego nie zauważysz ale jest to zjawisko normalne. Auto po pewnym czasie wyłącza po kolei obsługę modułów i je usypia. W twoim modelu trwa to maksymalnie 30 minut. Jakiekolwiek działania pobudzają pracę modułów i znów trzeba czekać.
    Tak ma być.
    Jedyna rada by LEDY nie świeciły. Można spróbować podłączyć równolegle z nimi rezystory ale trzeba się liczyć z wytwarzaniem ciepła przy normalnej pracy.

    1
  • #5 23 Lis 2011 08:19
    Bulino
    Poziom 11  

    Jeżeli chodzi o zapalanie na "kable" zdarzało mi się to czasami. Co po takim odpalaniu mogło się spalić bądź uszkodzić ??

    0
  • #6 23 Lis 2011 08:50
    ladamaniac
    Poziom 37  

    Zostaw to auto w spokoju, bo go zepsujesz. Jest tak, jak napisał kolega msepl.
    To auto ma już za dużo elektroniki, żeby dało się go ogarnąć myśleniem "jest napięcie/nie ma napięcia".

    0
  • #7 23 Lis 2011 12:38
    msepl
    Poziom 25  

    Napisałem Ci, że auto masz sprawne.
    Diody LED tu się bezpośrednio nie nadają.

    0
  • #8 23 Lis 2011 12:40
    Pawel wawa
    Admin grupy Samochody

    Zamykam. Temat wyczerpany!

    0