Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ogrzewanie podłogowe - niska temperatura na powrocie w sekcjach instalacji

adis375 22 Lis 2011 12:01 3387 4
  • #1 22 Lis 2011 12:01
    adis375
    Poziom 9  

    Witam mam ogrzewanie podłogowe z osobną pompą obiegową cztery sekcje są podłączone i pytanie brzmi 2 sekcje są gorące na zasilaniu a na powrocie letnie a dwie są gorące na zasilaniu a na powrocie zimne i martwi mnie to że jest jakiś babol gdyż w salonie mam chłodno niby coś tam grzeje ale nie tak jak w łazience czy kuchni dodam że odpowietrzałem ją metodą przelewając i wypychając powietrze z instalacji . proszę o rady na co mam zwrócić uwagę z góry dziękuje za pomoc

    -1 4
  • #2 22 Lis 2011 19:48
    jerzi
    Poziom 9  

    Witam
    Czy ta dodatkowa pompa napędza te cztery sekcje podłogówki.
    Jeśli tak zakręć te które grzeją by pozostałe mogły się odpowietrzyć.
    Jeśli odpowietrznik jest mechaniczny to staraj się odpowietrzać na zimnym obiegu tzn. gdy układ całkowicie wystygnie. Powodzenia.

    0
  • #3 23 Lis 2011 10:01
    adis375
    Poziom 9  

    Witam tak z góry jest zasilanie i pompa napędza cztery sekcje tak jak na zdjęciu widać .
    Czyli rozumiem że mam zamknąć te sekcje które są ciepłe a zastawić te zimne i czekać jak się sama odpowietrzy czy tak dobrze to rozumie ??.

    1
  • #4 23 Lis 2011 17:13
    k0s10r
    Poziom 19  

    Spróbuj skręcić na zaworach te co lepiej grzeją. Jeżeli masz odpowietrzone to wina może leżeć po stronie przepływu.

    0
  • #5 01 Gru 2011 21:10
    adis375
    Poziom 9  

    Witam przepraszam że tak długo sie nie odzywałem ale problem sie rozwiązał miałem troszkę skręcone zawory trochę te co lepiej grzały ale okazało sie że najwidoczniej za mało podkręciłem bardziej i poszło dziękuje za uwagę oraz pozdrawiam.

    1