Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wspomaganie Skoda Fabia, 2001r.

schenn 22 Lis 2011 13:04 3618 8
  • #1 22 Lis 2011 13:04
    schenn
    Poziom 2  

    Dzień dobry ,
    Mam problem z wspomaganiem w Skodzie Fabia. Rocznik 2001. Pompa TRW.
    Po diagnozie ( >> komputer) wymieniłem : czujnik skrętu, pompę wspomagania. Wiązki sprawdzone- bez uszkodzeń.
    Po wymianie ww elementów wspomagania brak.
    Z góry dziękuję za pomoc.

    Temat edytowałem, nie krzyczymy!
    manta

    0 8
  • #2 22 Lis 2011 13:14
    bartek_j
    Poziom 35  

    A jakie były wnioski po diagnoz eże skłoniło cię to do wymiany tych elementów ?
    A co teraz widać w parametrach, a może błedy jakieś są ?

    Podpowiedź: wiązka...

    0
  • #3 22 Lis 2011 13:25
    Tinny1
    Poziom 13  

    Czujnik kąta skrętu zaadoptowany? Świeci się kontrolka od wspomagania?

    0
  • #4 22 Lis 2011 16:35
    kidu22
    Poziom 35  

    schenn napisał:
    czujnik skrętu, pompę wspomagania. Wiązki sprawdzone- bez uszkodzeń


    Albo zaopatrujesz sie na szrocie albo beztaleńcie całkowite.

    0
  • #5 25 Lis 2011 14:18
    rationis
    Poziom 13  

    Może poprostu wystarczy "włączyć" wspomaganie vagiem? :D
    Samo się nie uruchomi, jeżeli pewne błędy są na stałe zapisane w pamięci. W przypadku mniej istotnych jest możliwe, że wystartuje samo.

    0
  • #6 25 Lis 2011 19:06
    decybel91
    Poziom 38  

    Jak wszytko ok to wspomaganie wystartuje.

    0
  • #7 25 Lis 2011 19:12
    schenn
    Poziom 2  

    Pompę i czujnik wymieniłem na podstawie diagnozy w serwisie skody. Następnie po wymianie pompa ruszyła .Po zgaszeniu silnika już więcej nie wystartowała. byłem autkiem ponownie na komputerze i nic mądrego mi nie powiedziano a mianowicie: (wszystko jest ok czyli komunikacja i tak dalej ale nie wiadomo dla czego silnik pompy nie startuje i że podobno to pompa jest wadliwa). Tak więc pompę zwróciłem do sklepu i tam była sprawdzana ponownie w innym serwisie i podobno jest ok.

    0
  • #8 25 Lis 2011 20:28
    kidu22
    Poziom 35  

    schenn napisał:
    Pompę i czujnik wymieniłem na podstawie diagnozy w serwisie skody. Następnie po wymianie pompa ruszyła .Po zgaszeniu silnika już więcej nie wystartowała. byłem autkiem ponownie na komputerze i nic mądrego mi nie powiedziano a mianowicie: (wszystko jest ok czyli komunikacja i tak dalej ale nie wiadomo dla czego silnik pompy nie startuje i że podobno to pompa jest wadliwa). Tak więc pompę zwróciłem do sklepu i tam była sprawdzana ponownie w innym serwisie i podobno jest ok.


    Jesteś zadowolony z naprawy? Na kogo zwalisz wine? Ci od diagnozy mówią jedno, ci od pompy drugie , a ty dalej bez wspomagania.

    0
  • #9 26 Lis 2011 02:39
    rationis
    Poziom 13  

    decybel91 napisał:
    Jak wszytko ok to wspomaganie wystartuje.

    Nie zawsze. Jeżeli są zapisane liczne błędy odnośnie pracy pompy, to nie ma prawa wystartować bez skasowania vagiem.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo