Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra f X16SZR problemy na benz i gazie

sta-chu1 24 Lis 2011 00:06 2541 0
  • #1
    sta-chu1
    Poziom 9  
    Astra f 1,6 8v z gazem. Za pierwszym razem odpala bez problemu. Po 10sekundach podczas przegazówki żeby przeskoczył na gaz słychać i czuć dławienie - przełącza się na gaz mimo wcześniejszego dławienia. Im zimniej na dworze to silnik pracuje przez 5 minut (już na gazie) jak diesel (klekocze a nawet stuka - latem przy wyższych temperaturach mniej odczuwalne). Mimo tego stanu rzeczy samochód rusza lecz odczuwa się dziwną pracę silnika - drgania, szarpanie. Jak spokojnie dodaję gazu to dam rede przyspieszyć. Po lekkim rozgrzaniu warkot się uspokaja - ale nadal nie jest tak jak powinno. Odczuwalne dławienia silnika (dziura w gazie) w zakresie 1800 - 2000 a czasami wyżej. Po odpaleniu obroty 1200 czyli ok, po rozgrzaniu 650 - 800 i słychać że nierówno pracuje na jałowym (przez dłuższą chwilkę chodzi ładnie a potem go delikatnie zamula itd). Jedynie na ssaniu po przejechaniu króciutkiej trasy - 500m autko ma problemy z ponownym odpalenie (trzeba długo kręcić i wciskać gaz to zapali). Po rozgrzaniu odpala za każdym razem. Spalanie 9-10l gazu przy spokojnej jeździe.

    Robiłem diagnostykę - brak błędów poza EGR - pozycja liniowa i gościu mówił że działa z opóźnieniem - kazał wyczyścić i zaślepić (tak też uczyniłem - powyższe objawy utrzymują się)

    Dolałem STP do benzyny i pogoniłem autko 300km na każdym biegu - w celu czyszczenia wtryskiwaczy (objawy utrzymują się)

    Wymieniłem przewody WN na Beru, świece NGK, filtr paliwa, powietrza, wąż od filtra powietrza, sondę lambda NGK, sprawdziłem układ wydechowy - wydmuchnięty katalizator (objawy utrzymują się)

    Problemy zaczęły się 3 miesiące po założeniu gazu - monowtrysk - prosta instalacja BINGO M.

    Dodam że mam do wymiany sprzęgło bo jest twardy pedał i też może słabo ciągnąć ale dławienie na jałowym po przegazówce po odpaleniu to raczej nie to. Nie bierze oleju ani chłodziwa

    Podejrzewam jeszcze: silnik krokowy, przestawienie rozrządu, pompę paliwa (nie wiem tylko jak ona wpływa na działanie instalacji gazowej, czy wysyła jakieś inf do sterownika komp?),

    a i jak nalewałem paliwa żeby pojeździć na STP to zauważyłem że pod wlewem do baku na nadkolu nad kołem któryś wężyk mi przecieka tam pod spodem bo nakapało trochę na beton (czy ma to jakieś znaczenie?)