Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Huawei E173 - nie łączy po zmianie karty

U007 24 Lis 2011 17:57 2510 2
  • #1 24 Lis 2011 17:57
    U007
    Poziom 7  

    Witam,

    Fakty: Modem Huawei E173 bez simlock z zainstalowanym oprogramowaniem Play Online oraz karta SIM Orange Free na kartę 6GB.

    Przez 4 miesiące wszystko działało jak należy do momentu zakończenia ważności konta na połączenia wychodzące. Postanowiłem nie doładowywać konta a zakupić nową, podobną kartę. Po załadowaniu nowej karty modem próbuje łączyć ale po 5 sekundach łączenia pojawia się komunikat "Połączenie zakończone".

    Nadmienię, że odinstalowałem oprogramowanie PLAYOnline łącznie z usunięciem katalogu, a następnie zainstalowałem ponownie. Bez rezultatu.

    Bardzo proszę o pomoc.

    0 2
  • #2 24 Lis 2011 19:49
    macko.79
    Poziom 16  

    Zainstaluj aplikacje Orange Free lub Orange Business.
    Ja miałem modem Ery, i po zdjęciu simlocka, zainstalowałem Orange Business ,do tego karta SIM Orange Free 2G i wiem, że do dzisiaj internet działa bez zarzutów.
    Pozdrawiam.

    0
  • #3 24 Lis 2011 21:54
    U007
    Poziom 7  

    Dzięki, będę próbował. Mam nadzieję, że pomoże. Zdam relację.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo