Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Marea 1.6 16v - przerywa, strzela w wydech.

Adek4100 25 Nov 2011 16:29 2934 7
  • #1
    Adek4100
    Level 17  
    Witam, w moim Fiacie Marea 1.6 16v 96r, miałem ostatnio pare problemów, początkowo samochód nie chciał odpalać od momentu gdy brakło paliwa, uszkodziła się w tedy pompa która zmieniłem, przez ten czas czyściłem również układ dolotowy silnika, wyciągnąłem cały kolektor ( górny oraz dolny od głowicy) przepustnice, czujnik położenia przepustnicy, czujnik temperatury pow. zasys. oraz czyszczenie krokowca, po wyczyszczeniu wszystko złożyłem, samochód odpala lecz gdy dam pełny gaz samochód wogole nie wkręca się na obroty po dodaniu całego gazu samochód po prostu zatrzymuje się jakby nie podawało mu paliwa, to samo na jałowcu nie wkręca się lecz nie gaśnie pracuje na niskich obrotach i słychać co jakis strzał delikatny strzał w układ wydechowy, wypinałem sonde lambda czy bez nie jest tak samo, niestety tak :( Merchewa się nie świeci :(
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    misiek14051990
    Level 15  
    opóźniony zapłon możesz mieć
  • #3
    Adek4100
    Level 17  
    mógł się on przestawić tak sam z siebie ?
    Moze gdy czyscilem te kolektory chociaz wszystko dobrze poskrecałem moze gdzie łapać lewe powietrze i silnik od tego moze się tak zachowywac ?
  • #4
    misiek14051990
    Level 15  
    sprawdzałes rure dolotową? lubi pękać a przy tym jej cena jest jak z kosmosu.
    ewentualnie może to być czujnik położenia wałka rozrządu.
  • #5
    Adek4100
    Level 17  
    Rura dolotowa... hmm..

    Filtr -> Przepustnica ? - Dokładnie, rura jest nadpęknięta bez filtra jest znacznie lepiej samochód żyje ale po chwili znów się zaczyna dławić ale w znacznie mniejszym stopniu , cos w tym jest... dzięki bardzo za nakierowanie mniej wiecej w głąb tematu ! Jutro sprawdzę to dokłądnie ;)
  • #6
    Adek4100
    Level 17  
    Kurcze ściągnąłem dzisiaj kolektor i praktycznie jeden wtryskiwacz nie podaje paliwa, jest go tak mało że masakra :( Czy może to być przyczyną ? Jednak ten filtr nie pomogl :(
  • #7
    User removed account
    User removed account  
  • #8
    Adek4100
    Level 17  
    po prostu tak miało byc, wtryskiwacz po odpaleniu działa normalnie, samochod odpala bez płynu chłodniczego.
    Przyczyna - uszczelka pod glowica .