Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Długie uruchamianie Visty Prośba o spr.Loga

26 Lis 2011 14:22 886 1
  • Poziom 9  
    WItam. Mam problem z bardzo długo uruchamiającym się systemem Vista ( około 15min ), ostatni zainstalowałem program Mobile Partner do modemu Huewi, z którego korzystałem okazjonalnie kiedy byłem poza domem. W domu używam sieci bezprzewodowej. Problem pojawił się kiedy nagle Huwei przestał się łączyć z komputerem. Zauważyłem że wyłączona jest usługa "Menadżer usługi zdalny dostęp" i nie mogę jej uruchomić -problem 1068.
    Teraz po restarcie komputera nie mam połączenia z siecią WI-FI muszę używać opcji " diagnozuj i napraw" oraz ręcznie włączać kartę sieciową gdyż nie działa mi kombinacja klawiszy funkcyjnych Fn+F2.
    Przesyłam logi i proszę o pomoc .
    OTL Log
    Hijackthis
    Silent Runners Log
  • Spec od komputerów
    Nie widze zwiazku z tematyka tego dzialu.

    Zrob skan przy pomocy mbam oraz cureit.

    Wykonaj skrypt w OTL:

    :OTL
    O3 - HKCU\..\Toolbar\WebBrowser: (no name) - {21FA44EF-376D-4D53-9B0F-8A89D3229068} - No CLSID value found.
    O3 - HKCU\..\Toolbar\WebBrowser: (no name) - {2318C2B1-4965-11D4-9B18-009027A5CD4F} - No CLSID value found.
    O3 - HKCU\..\Toolbar\WebBrowser: (no name) - {EF99BD32-C1FB-11D2-892F-0090271D4F88} - No CLSID value found.

    :Files
    C:\Users\gg\AppData\Local\Temp*.html

    :Commnads
    [emptytemp]