Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Audi a6c6 avant Brak świateł w tylnych prawych lampach...i

jarecki01 27 Nov 2011 19:21 25991 12
Optex
  • #1
    jarecki01
    Level 10  
    Witam
    Jak w temacie brak wszystkich swiatel w dwoch lampach z prawej strony itrzeciego stopu u gory,oraz sygnalu dzwiekowego alarmu
    Czy przypadkiem nie padl modul komfortu,czy moze tylko jakis przekaznik?
    Bezpieczniki sprawdzone. Prosze o wszelkie sugestie
    Auto jest z 2008 roku.
  • Optex
  • #2
    zwirek1
    Level 30  
    Witam
    Moduł który za to odpowiada to bordnetz (centralna elektryka )
    Najprościej połączyć się z nim za po mocą Vcds-a i wtedy będzie wiadomo co dalej robić .
    Podaj jakie błędy pokazał Komputer .
    Pzdr
  • #3
    jarecki01
    Level 10  
    na wstepie dzieki za zainteresowanie
    problem w tym ze nie mam vaga i jestem w trakcie zamawiania jakiegos oprogramowania, ale jest tego mnostwo i zglupialem
    moze mozesz mi cos poradzic jakie zakupic na moje potrzeby w rozsadnej cenie?

    myslisz, ze mogl pasc caly bortnetz?
  • #4
    zwirek1
    Level 30  
    Po roku 2006 auta grupy vw komunikują się po can-ie i takiego sprzętu szukaj .
    Zwykłym vag-iem połączysz się tylko z silnikiem, więc odpada .
    Pzdr
  • Optex
  • #5
    jarecki01
    Level 10  
    Witam,przeskanowalem vagiem, oto co pokazal:

    Adressword : 09
    Numer VAG :4F0910279K
    Nazwa :Bordnetz
    Opis ster. :ILM Fahrer H18

    Komunikacja :TP2.0, CANT=300 CANE=338
    Wersja SW :250
    Kodowanie :0001112

    Znalezione bledy

    0532 Centralny sterownik systemu Komfort -J393-

    Koniec odczytu sterownika
    ****************************************************

    Adressword : 46
    Numer VAG :4F0910289J
    Nazwa :Komfort
    Opis ster. :Komfortgeraet H26

    Komunikacja :TP2.0, CANT=300 CANE=328
    Wersja SW :210
    Kodowanie :0066289
    Znalezione bledy

    046E Syrena uk³adu alarmowego -H12-
    039F Zacisk 30 z prawej strony
    05E1 ¯arówka tylnego prawego kierunkowskazu -M8-
    05DF ¯arówka trzeciego œwiat³a hamowania -M25-
    046F Czujniki uk³adu ochrony wnêtrza samochodu
    046E Syrena uk³adu alarmowego -H12-
    Koniec odczytu sterownika
  • Helpful post
    #6
    Romano0222
    Level 11  
    Witam kolego patrząc na skan z vaga widzę że brak tobie zasilania kl30-prąd stały sprawdz jeszcze wszystkie bezpieczniki także takie duże , sterownik odpowiedzialny jest z tyłu auta możesz tam sprawdzić prądy w kostkach
  • #7
    jarecki01
    Level 10  
    Sprawdzalem bezpieczniki juz ze 2 razy,nawet niektore dolozylem bo nie bylo zapalniczki w srodku(sprzedajacy wyjal chyba bezp) i wszystkie wydaja sie ok.przynajmniej te z przodu po obu stronach.Jutro przyjrze sie dokladnie temu duzemu z tylu bo wczesniej wygladal na dobry i sprawdze prady w kostkach.

    Aha,bo nie pisalem wczesniej, ze to sie stalo podczas podlaczania swialel do jazdy dziennej i szukania plusa po stacyjce w komorze silnika,rozlaczylem pare wtyczek i byc moze doszlo do jakiegos zwarcia(moja nieuwaga)spalilo 3 bezpieczniki,2 po lawej i jeden po prawej.Nie dalo nawet auta uruchomic,po wymianiebezp. wszystko wrocilo do normy oprocz tego oswietlenia.
  • Helpful post
    #8
    zwirek1
    Level 30  
    Te skany z vag-a są bardzo dziwne tak jak przedmówca radzi, na początek bezpieczniki te większe (mocy)
    Pzdr
  • #9
    jarecki01
    Level 10  
    Az wstyd sie przyznac,faktycznie ominalem jeden bezpiecznik w bagazniku,chyba 7-my od gory w lewej listwie.Byla 10tka,wstawilem 20-tke.Nie za duzy?
    Wielkie dzieki za pomoc,bez tego bym sie chyba nie podjal trzeciego sprawdzania bezpiecznikow.
    Wszystkich serdecznie pozdrawiam i Wesolych Swiat
  • #10
    Romano0222
    Level 11  
    WITAM CHYBA TROCHĘ PRZESADZIŁEŚ Z TĄ 20 TERAZ STEROWNIK NIE JEST ZA BARDZO ZABEZPIECZONY DAJ LEPIEJ TĄ 10 I STARAJ SIĘ NIE ROBIĆ ZWAREK MASZ W AUCIE DUŻO STEROWNIKÓW A KOSZTY MOGĄ BYĆ OLBRZYMIE. POZDRAWIAM
  • #11
    jarecki01
    Level 10  
    Ale jak dalem 10tke to sie spalila hmmm?? to moze sprobuje 15tke

    Dodano po 1 [minuty]:

    jarecki01 wrote:
    Ale jak dalem 10tke to sie spalila po odpaleniu silnka i sprawdzeniu lamp hmmm?? to moze sprobuje 15tke
  • #12
    gumiś_rzesz
    Level 25  
    No to bardzo inteligentnie zrobiłeś wkładając 20 jak 10 pali.
    A jaki tam oryginalnie bezpiecznik powinien być??
  • #13
    jarecki01
    Level 10  
    Wedlug instrukcji jak wczoraj przeczytalem pod tym numerem idzie wlasnie 20 tka.