Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Centrala Slican CXS-0424 - miga Power

29 Lis 2011 17:11 1534 7
  • Poziom 9  
    Witam,

    Centrala Slican CXS-0424 po włączeniu na karcie CXSxIO miga dioda POWER. Centrala nie uruchamia się. Dodam, że przez pół roku pracowała i nie było problemu.
    Co może być powodem takiego stanu rzeczy?
  • Poziom 23  
    Jakie masz karty w centrali? Może jedna z nich jest uszkodzona i blokuję resztę. Zostaw tylko kartę IO i zobacz czy sie uruchamia.
  • Poziom 9  
    Po wyjęciu karty portów analogowych centrala działa.
    Czyli jednak coś z kartą? Gdzie można taką kartę w miarę sprawnie nabyć?
  • Pomocny post
    Poziom 23  
    Kupisz u autoryzowanego serwisanta Slican (R-MIK jest chyba z Rypina?) lub podjedz z Płocka do Bydgoszczy. Jak centrala chodziła 6 miesięcy to może jest na gwarancji?
  • Poziom 9  
    Jest na gwarancji, ale kupiona została w nieistniejącej już firmie. Także nie bardzo wiem do kogo to wysłać?

    Kartę i tak chciałbym zakupić, bo po prostu potrzebuję sprawnej centrali. Jeżeli starą da się naprawić to wykorzystam ją do rozbudowy centrali
  • Poziom 23  
    Skontaktuj się z serwisem Slican w Bydgoszczy. Starą możesz zostawić w naprawie i kupić na miejscu nową.
  • Użytkownik usunął konto  
  • Poziom 23  
    R-MIK napisał:

    Ale biznes, zostawiasz stara, ale kupujesz nową


    Zostawia starą w naprawie gwarancyjnej (centrala ma 6 miesięcy) a nową i tak chce kupić do rozbudowy. Co w tym dziwnego?