Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podłączenie płyty indukcyjnej

rafcio86 30 Lis 2011 17:15 9174 5
  • #1 30 Lis 2011 17:15
    rafcio86
    Poziom 12  

    Witam.
    Wczoraj podłączałem urządzenia kuchenne: piekarnik, mikrofala itp i oświetlenie ledowe, oraz gościu chciał żebym podłączył płytę indukcyjną. Podłączyłem ale z tego wszystkiego nie sprawdziłem czy działa. Dzisiaj dzwonił że jak włącza bezpieczniki od płyty to wywala główny bezpiecznik. W kuchni ma wyprowadzony przewód 3-fazowy pięcio żyłowy bezpośrednio poprowadzony ze skrzynki na osobnych bezpiecznikach. Płyta jest chyba firmy whirlpool ale nie znam modelu, od spodu jest naklejka ze schematami podłączenia. Podłączyłem wszystkie trzy fazy zgodnie z jednym schematem. Płyta ma pięć gniazd do przykręcenia przewodów oznaczone następująco:
    1 - uziemienie, 2 - R, 3 - S, 4 - T, 5 - neutralny
    Podłączyłem: 1 - żółto zielony, 2 - czarny, 3 - brązowy, 4 - szary, 5 - niebieski.
    Co może być powodem że wywala bezpiecznik? Ja coś poknociłem czy może coś w instalacji?

    0 5
  • #2 30 Lis 2011 17:33
    movzx
    Poziom 39  

    1. Nie sprawdziłeś czy rzeczywiście 2,3,4 to fazy. A zgodnie ze sztuką wypadało to zrobić, poza tym upewniłbyś się czy zasilanie wyłączone.
    2. Nie sprawdziłeś sam przy kliencie czy działa. Błąd.

    Reasumując: jak z jakiegokolwiek powodu płytę szlag trafił to może Ci się nie zwrócić ta robota bo nie masz argumentów.
    Skoro wyrzuca "główny" to zapewne różnicówkę (zakładam że instalacja nie ma dodatkowo skopanej selektywności bezpieczników). Może masz szczęście i gdzieś jest upływ do masy (przewód, płyta?)

    1
  • Pomocny post
    #3 30 Lis 2011 17:36
    Qbuś
    Poziom 38  

    Nie miałeś żadnego "próbnika", "fazera", tylko tak w ciemno ??? Zdarza się że "fachowcy" robią według "swoich" norm, zawsze trzeba sprawdzić (nawet dwa razy).

    0
  • #4 30 Lis 2011 17:50
    rafcio86
    Poziom 12  

    Sprawdzałem próbnikiem czy aby nie jest pod napięciem, ale kurcze nie sprawdziłem czy rzeczywiście czarny, brązowy i szary to fazy. Ten kto robił instalacje chyba nie podłączył jak chciał, bo po to są różne kolory żeby było wiadomo co jest co. Będę musiał podjechać i to sprawdzić. Płyta mogła ulec uszkodzeniu?

    0
  • Pomocny post
    #5 30 Lis 2011 18:20
    movzx
    Poziom 39  

    rafcio86 napisał:
    Ten kto robił instalacje chyba nie podłączył jak chciał, bo po to są różne kolory
    CHYBA to żartujesz ;) W Polsce połowa elektryków robi jak chce i jeszcze się kłócą że tak jest lepiej.

    rafcio86 napisał:
    Płyta mogła ulec uszkodzeniu?
    Jeśli rzeczywiście źle ją podłączyłeś - jest to prawie pewne.

    0
  • #6 01 Gru 2011 15:18
    rafcio86
    Poziom 12  

    Płyta podłączona i działa jak należy. Nastraszyli mnie z tym głównym bezpiecznikiem, już myślałem że będę do tyłu o płytę. Okazało się że bezpieczniki od płyty nie chciały "zaskoczyć" w górnej pozycji, musiałem próbować kilka razy. Sprawdziłem też te fazy i na szczęście poprawnie zrobili instalację.
    Dzięki za pomoc, pozdrawiam.

    2
  Szukaj w 5mln produktów