Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zanussi fa1026 Brak startu

slav5 03 Gru 2011 23:05 2203 5
  • #1 03 Gru 2011 23:05
    slav5
    Poziom 9  

    Mam tą samą pralkę i odmówiła posłuszeństwa. Po ustawieniu jej nie startuje dioda star tylko mruga. Rozebrałem ją, w programatorze brzęczenie. Rozebrałem programator, a tam scieżka spalona przy kondensatorze VDR7, kondensator sfajczony i inny VDR1 przegrzany ale nie robi zwarcia,ten pierwszy wykazuje rezystancję (wiec przebicie ma) nie wiem jaki wstawic wiec wstawię na oko (sa to ceramiczne wiec chyba nie ma to dużego znaczenia) zobacze czy bedzie dzialalo ustrojstwo :)

    0 5
  • Pomocny post
    #2 03 Gru 2011 23:24
    movzx
    Poziom 39  

    slav5 napisał:
    przy kondensatorze VDR7
    To raczej nie kondensator tylko warystor. Porządne przepięcie miałeś.
    slav5 napisał:
    wiec wstawię na oko
    Na oko to chłop w szpitalu umarł. Jako że nie odróżniasz kondensatora od warystora, polecałbym fachowca.

    0
  • #3 04 Gru 2011 01:23
    peter falk
    Specjalista AGD

    Totalne zniszczenia. Nie wiem, czy sobie poradzisz dalej, po wymianie warystorów.
    Szukaj nowego, konfigurowalnego modułu z serii ewm1000 - nawet nie jest teraz drogi.
    Usuń usterki przy torze elektrozamka (vdr1) i do roboty jest przetwornica na module (vdr7) .
    Czarno widzę przyszłość elektroniki z tej pralki :( .

    0
  • #4 05 Gru 2011 21:07
    slav5
    Poziom 9  

    W pkt. 1 spalił się kompletnie warystor (S10 K275) w pkt. 2 wystrzelił kondensator (4,7uf/400v) w pkt.3 VDR1 warystor osmolony niczego nie idzie odczytac ale podejrzewam ze (275v593+BC) ponieważ VDR6 ma takie oznaczenie a wygladem taki sam. Pralka działała 5 lat. Przed tym zanim wysiadla miałem przepięcie w sieci na wskutek czego spalił mi się transformator w wieży i w ładowarce do bateri. Pralka cały czas była włączona do sieci, po tym zdażeniu mineły chyba 6 miesiecy, i działała. Kiedy wystąpiły te przepięcia, czuć było tylko swąd, myślałem że to w gniazdku kabel się poluzował. Tego dnia co wysiadła pralka prała jedno pranie do końca a następnego nie chciała zacząc. Ustawienia wszystkie można ustwić (diody się odpowiednio zapalają) zamek otwiera się po czasie - normalnie. Jak ma zacząc pracować tylko na 1s załączy sie przekaźnik i wraca do stanu startu. Czy próbować naprawić ?

    zanussi fa1026 Brak startu

    0
  • #5 06 Gru 2011 01:09
    peter falk
    Specjalista AGD

    Gościu - masz gonitwę myśli. Z Twego postu nic nie zrozumiałem, i nic nie powiązałem skutkowo i myślowo - a "pracuję" z takimi delikwentami, jak Ty, szereg lat. Bardzo chętnie pomogę Ci. Pisz jednak " zeznania" mniej chaotycznie i mniej telegraficznie, czyli klep w klawiaturę dokładnie w Swoich postach i temacie co zrobiłeś przy pralce i jej elektronice , a co nie.
    Widzę tylko na zdjęciach spuchnięty elektr. kondensator (dwójka przy strzałce) - wymień go chociaż, oraz w/wspomniane warystory.
    Jak sobie nie radzisz dalej z myśleniem przyczynowo-skutkowym, to nie zawracaj nam, zgromadzonym na forum, ...ka , tylko:

    peter falk napisał:
    Szukaj nowego, konfigurowalnego modułu z serii ewm1000 - nawet nie jest teraz drogi.

    0
  • #6 06 Gru 2011 22:35
    slav5
    Poziom 9  

    Wymieniłem warystory i kondensator, podłączyłem programator do pralki i działa. Nastawiłem program piorący i pralka wyprała normalnie, więc uważam że wszystko jest ok. Koszt części 19zł. Dzięki za podpowiedz, że to są warystory, bo ze mnie elektronik jak w tej piosence zespołu Perfekt. Nie myślałem że tak łatwo pójdzie, czyli wymienić wszystko co gołym okiem widać i jest ok.
    Pozdrawiam

    0