Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka, Bosch ,maxx4 WFC 1600 , Nie odpompowywuje wody

Badbed 09 Kwi 2011 18:07 4767 11
  • #1 09 Kwi 2011 18:07
    Badbed
    Poziom 8  

    Witam
    Mam mały problem i może Ktoś mógłby mi pomóc go rozwiązać. Wymieniona pralka w trakcie pracy zatrzymuje się i zaczyna migać kontrolka przy napisie koniec , filtr wyczyściłem ( usunąłem obce ciała ) , puściłem na sucho i było oki wirnik pompki działał . W trakcie prania raz wypompuje raz nie i znów się zatrzyma z włączoną kontrolką . Filtr sprawdziłem parokrotnie lecz tylko pierwszym razem miała prawo pompka nie działać z uwagi na jej zablokowanie. Węże te które dałem rady udrożniłem przez przedmuchanie kompresorem i usunięcie osadu na końcu węża. Chciałem też wyczyścić środek bębna. Z przednią obudową sobie poradziłem lecz czy jest możliwość ingerencji w środek bębna , aby ewentualnie usunąć elementy , które tam blokują swobodny odpływ wody ??? Dzięki serdeczne z góry za pomoc ( pompkę dwa i pół roku temu wymieniłem na orginal w innych nie gustuję:cry: )

    1 11
  • Pomocny post
    #2 09 Kwi 2011 18:23
    ROBSON33
    Moderator AGD

    Silnik pompy do wymiany niestety :|

    0
  • #3 10 Kwi 2011 10:40
    Badbed
    Poziom 8  

    Dzięki serdeczne za szybką odpowiedź , ale jak dostać się spustu wody w środku bębna , przód obudowy zdjąłem??? Czym jest spowodowane to , iż pompa raz działa raz nie??? Twierdzisz , iż na 100 % ??? zamawiam , płace :cry: ,zakładam i działa??? dzięki z góry

    0
  • #4 10 Kwi 2011 10:51
    nares
    Specjalista AGD

    Badbed napisał:
    Czym jest spowodowane to , iż pompa raz działa raz nie???

    Co znaczy że nie działa - nie słychać jej wcale?

    0
  • #5 10 Kwi 2011 21:51
    Badbed
    Poziom 8  

    nares napisał:
    Badbed napisał:
    Czym jest spowodowane to , iż pompa raz działa raz nie???

    Co znaczy że nie działa - nie słychać jej wcale?

    Bawełna 40 cały cykl bezproblemowo , w dniu wczorajszym syntetyk 30 po pierwszym wypompowaniu , problem , do połowy bębna napełniona wodą i migająca kontrolka przy napisie koniec.

    0
  • #6 08 Lis 2011 13:21
    petter29
    Poziom 2  

    Koledzy mam taki sam przypadek, tyle że własnie wymieniłem pompkę i nadal zatrzymuje się do połowy zapełniona wodą. po przełączeniu na odpompowanie nie daje rady za jednym podejściem wypompować wody.
    Co to może być?

    0
  • #7 08 Lis 2011 22:01
    TomekCarlos
    Poziom 26  

    Jeśli pompuje wodę ale zbyt wolno to przyczyna tkwi w niedrożności układu, gdzieś musi być zapchane. Sprawdź drożność węża odpływowego wychodzącego ze zbiornika, filtr pompy spustowej jak i samą pompę oraz wąż odpływowy wychodzący na zewnątrz, ewentualnie jeśli podłączone jest do jakiegoś syfonu to należy zacząć od niego.

    0
  • #8 09 Lis 2011 12:21
    petter29
    Poziom 2  

    Dziękuję za pomoc, dzisiaj spróbuję.

    0
  • #9 04 Gru 2011 06:57
    Badbed
    Poziom 8  

    ROBSON33 napisał:
    Silnik pompy do wymiany niestety :|


    Tak własnie zrobiłem i jest oki , a raczej było , ale to temat na nowy wątek.
    Wszystkim dzięki za pomoc.

    0
  • #10 04 Gru 2011 07:46
    Badbed
    Poziom 8  

    Witam
    Mam pytanie odnośnie wymienionej wyżej pralki , po przejściu cyklu prania w trakcie wirowania pojawia się problem , mianowicie : Słychać i widać początkowy ruch bębna , lecz w trakcie przechodzenia w stan szybkiej pracy wirowania następuje tak jakby zwarcie i zwiększony pobór prądu ( światło w domu na sekundę przygasa ), lecz w ten szybki cykl pracy silnik nie przechodzi i po kilku takich próbach wybija bezpiecznik ;-(. Dodatkowo martwi mnie dochodzący swąd spalenizny , początkowo myślałem ,że to programator bo panel był ciepły , ale gdy rozebrałem górę pralki żadnych wizualnych zmian nie zauważyłem. Czy to już jej kres ( ma ok .10 lat ) , bo jeśli to silnik to raczej wymiana z tytułu na opłacalność nie wchodzi w grę. Nie tak dawno była wymieniana grzałka i pompa odpompowywująca wodę , ale chyba opisany przypadek nie ma z tym nic wspólnego ??? Jeśli Ktoś miał podobny przypadek lub zna przyczynę to proszę o rade .

    0
  • #11 04 Gru 2011 17:38
    313094
    Użytkownik usunął konto  
  • #12 04 Gru 2011 21:16
    Badbed
    Poziom 8  

    Można to w jakiś sposób sprawdzić , czy jest tak jak piszesz ??? Nie ma żadnego zabezpieczenia ???

    0