Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

nie moge się zalogować na allegro

04 Gru 2011 10:30 5200 2
  • Poziom 10  
    Cześć,

    mam taki problem a mianowicie od czwartku nie mogę się zalogować na Allegro ze stacjonarnego komputera gdzie we wtorek jeszcze normalnie było to możliwe. Sytuacja wygląda tak: wchodzę na stronę allegro, klikam "moje allegro", na stronie logowania wpisuje login i haslo, klikam "zaloguj", w lewym górnym rogu wyświetla się "trwa przekierownie..." (czyli wszystko jakby ok) po czym ponownie powrót do strony logowania. Dzieje się tak tylko w przypadku Allegro, inne serwisy wymagające certyfikatów czy też https działają normalnie.

    Co dziwne na laptopie, który ma ten sam system operacyjny i jest podpięty do netu przez ten sam router, wszystko działa idealnie.

    Napiszę już co robiłem na stacjonarnym i nie poskutkowało.
    - update IE 8 do IE 9
    - instalacja FF 8.0.1, Opery, Google Chrome, Safari
    - downgrade IE 9 do IE 7
    - za każdym razem usuwanie wszystkich cookies i temporary internet itp.
    - działanie na kompa ccleanerem
    - usunięcie certyfikatów których wymaga Allegro
    - skanowanie kompa pod katem virusow.

    Pomożcie proszę bo szału dostanę :) wiem że to wina "coś z kompem" ale co....
  • Spec od komputerów
    Zrob skan przy pomocy mbam oraz cureit. Daj w zalaczniku oba logi z OTL.
  • Poziom 10  
    problem rozwiązany, miałem jakiś błąd w ustawieniach, ściągnąłem program BRIE czyli Backrex Internet Explorer Backup i za jego pomocą przeniosłem ustawienia z innego komputera na ten co trzeba i zadziałało :)

    Pozdrawiam i dzięki za poświęcony czas.