Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes Sprinter 98r 312

G-Point 06 Dec 2011 13:30 5019 7
  • #1
    G-Point
    Level 2  
    witam!
    Mam problem z biegiem wsteczny w samochodzie Mercedes - Benz Sprinter 312. Jak wrzucam bieg wsteczny to nie pokazuje się na wyświetlaczu ze wrzucony jest bieg wsteczny oraz nie zapalają się światła cofania juz o charakterystycznym piszczeniu niewspone :)
    dodam ze samochód posiada skrzynie automatyczna.
    Może ktoś doświadczył tego problemu to proszę na pisać :)

    Z góry dziękuje za odpowiedzi
  • #2
    Pawel wawa
    VIP Meritorious for electroda.pl
    Coś sam sprawdziłeś? Np. "wybierak".
  • #3
    G-Point
    Level 2  
    Niestety wybieraka nie sprawdzałem,
    jak się dowiedziałem problem powstał po podłączeniu przyczepki, jednak po jej odłączeniu nadal pozostał

    Dodam iz skrzynia chodzi bez problemu poprostu nie wyświetlają się biegi oraz nie działają światła wsteczne, jeżdze wrzucajac z pamieci biegi :)
  • #4
    Pawel wawa
    VIP Meritorious for electroda.pl
    Spalony bezpiecznik!
  • #5
    G-Point
    Level 2  
    Wymieniłem wszystkie bezpieczniki, hmm mozę to być spalony przekaźnik pod siedzeniem ?
  • #6
    Pawel wawa
    VIP Meritorious for electroda.pl
    Raczej nie. Schemat i szukaj zasilania. Zapewne nie wszystkie bezpieczniki sprawdziłeś.
  • #7
    miler80
    Level 34  
    Przecież w gnieździe przyczepki nie ma wstecznego, co ma z tym wspólnego podłączenie przyczepki?
  • #8
    Pawel wawa
    VIP Meritorious for electroda.pl
    Jak ma "niemieckie", jedynasto-pinowe gniazdo to jest. Czasem jest przerobione a przewody w gniazdach słabo zaizolowane. Poruszysz gniazdem i masz niespodziankę.

    Dodano po 1 [minuty]:

    Ja bym jednak zajął się najpierw pozycjonerem jeśli bezpieczniki sprawdzone.