Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Sprinter 98r 312

06 Gru 2011 13:30 4452 7
  • Poziom 2  
    witam!
    Mam problem z biegiem wsteczny w samochodzie Mercedes - Benz Sprinter 312. Jak wrzucam bieg wsteczny to nie pokazuje się na wyświetlaczu ze wrzucony jest bieg wsteczny oraz nie zapalają się światła cofania juz o charakterystycznym piszczeniu niewspone :)
    dodam ze samochód posiada skrzynie automatyczna.
    Może ktoś doświadczył tego problemu to proszę na pisać :)

    Z góry dziękuje za odpowiedzi
  • VIP Zasłużony dla elektroda
    Coś sam sprawdziłeś? Np. "wybierak".
  • Poziom 2  
    Niestety wybieraka nie sprawdzałem,
    jak się dowiedziałem problem powstał po podłączeniu przyczepki, jednak po jej odłączeniu nadal pozostał

    Dodam iz skrzynia chodzi bez problemu poprostu nie wyświetlają się biegi oraz nie działają światła wsteczne, jeżdze wrzucajac z pamieci biegi :)
  • VIP Zasłużony dla elektroda
    Spalony bezpiecznik!
  • Poziom 2  
    Wymieniłem wszystkie bezpieczniki, hmm mozę to być spalony przekaźnik pod siedzeniem ?
  • VIP Zasłużony dla elektroda
    Raczej nie. Schemat i szukaj zasilania. Zapewne nie wszystkie bezpieczniki sprawdziłeś.
  • Poziom 34  
    Przecież w gnieździe przyczepki nie ma wstecznego, co ma z tym wspólnego podłączenie przyczepki?
  • VIP Zasłużony dla elektroda
    Jak ma "niemieckie", jedynasto-pinowe gniazdo to jest. Czasem jest przerobione a przewody w gniazdach słabo zaizolowane. Poruszysz gniazdem i masz niespodziankę.

    Dodano po 1 [minuty]:

    Ja bym jednak zajął się najpierw pozycjonerem jeśli bezpieczniki sprawdzone.