Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SD1301b - nie odpompowywuje wody / nie spuszcza wody

siwyluk 07 Gru 2011 22:54 8755 8
  • #1 07 Gru 2011 22:54
    siwyluk
    Poziom 14  

    Witam,

    Zmywarka Bosch SD1301b najpierw zaczęła niedomywać naczyń, a po kilku takich myciach przestała odpompowywać wodę. Dodatkowo dziwnie śmierdzi jakby spalenizną (tak jakby jakieś zwarcie, lub zatarcie).
    Do tej pory zdążyłem odkręcić obudowę oraz sprawdzić czy nie jest zatkane tam gdzie stoi woda sito oraz taka turbinka mała tam na dole - obraca się, aczkolwiek trzeba ją pchnąć palcami by zrobiła obrót (nie jest to takie luźne obracanie się - jeśli to ma znaczenie).

    Co jeszcze sprawdzić ? A może od razu można postawić diagnozę ?
    Zmywarka Bosch SD1301b - nie odpompowywuje wody / nie spuszcza wody Zmywarka Bosch SD1301b - nie odpompowywuje wody / nie spuszcza wody

    1 8
  • Pomocny post
    #2 08 Gru 2011 00:45
    zhudomel
    Specjalista AGD

    siwyluk napisał:
    Co jeszcze sprawdzić ?
    Pompę spustową; jest na początku węża spustowego.

    0
  • #3 08 Gru 2011 09:11
    siwyluk
    Poziom 14  

    Czy to jest ten wąż pierwszy od lewej - prążkowany nieprzezroczysty ?

    0
  • #4 08 Gru 2011 20:14
    TomekCarlos
    Poziom 26  

    Pompa jest na dnie studzienki, pod zaślepką. To ta turbinka o której pisałeś.

    0
  • #5 08 Gru 2011 22:02
    siwyluk
    Poziom 14  

    Wiec rozkręciłem ją całą, wszystko jest drożne, pompka (ten wirniczek) działa, ponieważ wyjąłem go i podłączyłem bezpośrednio pod 220V.
    W sumie jedynie nie sprawdziłem czy aby na pewno tam te 220V do niego dochodzi.

    Chyba że coś z programatorem? Jedynie jak chce spuszaczać wodę to słyszę takie jakby chrobotanie, bombelkowanie.

    Jakiś pomysł ?

    2
  • Pomocny post
    #6 08 Gru 2011 22:19
    TomekCarlos
    Poziom 26  

    Rozumiem, że podczas sprawdzania tego czy spuszcza wodę, zaślepkę wirnika pompy masz zamontowaną na swoim miejscu?

    1
  • #7 08 Gru 2011 22:29
    siwyluk
    Poziom 14  

    Mówisz o zaślepce tej od strony wewnętrznej (tzn. tej gdzie odbywa się mycie) ? Czy o jakąś inną zaślepkę chodzi?

    Dodano po 1 [minuty]:

    Jeśli o tej, która jest od strony mycia naczyń to nie mam jej zamontowanej, mam wszystko wyjęte tzn. sitko oraz właśnie tą zaślepkę. Czy to ma jakieś znaczenie ?

    0
  • Pomocny post
    #8 08 Gru 2011 22:57
    TomekCarlos
    Poziom 26  

    No właśnie ma. Jeśli jej nie będzie to pompa wody nie wypchnie.

    1
  • #9 09 Gru 2011 00:45
    siwyluk
    Poziom 14  

    No to mnie pięknie uświadomiłeś :) już ją zakładam i sprawdzam efekt.

    Dodano po 40 [minuty]:

    Ale jaja :) działa :))
    Dzięki wielkie ! myślę że byłbym szczęśliwszy o 2 dni, gdybym założył tą zaślepkę od razu.

    1