Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 406 silnik gaśnie

08 Gru 2011 23:19 7334 13
  • Poziom 12  
    Witam,

    problem gaśnięcia silnika i wolnych obrotów poruszany co prawda już był, ale nie znalazłem czegoś co odpowiadałoby mojemu problemowi.
    Moje autko to Peugeot 406 z 96r 1.8 16V. Od jakiegoś czasu ma dziwną przypadłość.
    Silnik pracuje ładnie, samochód jeździ tydzień dwa po czym nagle podczas hamowania lub stojąc na światłach gaśnie. Ponowne uruchomienie czasem przychodzi z trudem a jak odpali i puszczę pedał gazu gaśnie. Odłączenie akumulatora na chwilę kasuje usterkę choć czasem zdarza się, że problem mija sam po przejechaniu kilku kilometrów. Niestety za jakiś bliżej nieokreślony czas problem powraca w najmniej oczekiwanym momencie. Czasem zwiastunem tej sytuacji są falujące obroty przez chwilę ewentualnie po puszczeniu gazu obroty spadają tak, ze na chwilę zapalają się kontrolki, ale silnik podnosi się.
    Z wymienionych elementów: Cewka zapłonowa, map sensor, lambda, świece. Krokowy był czyszczony.

    Może ktoś się z tym już spotkał, będę wdzięczny za każdą sugestię. Problem trudny ponieważ pojawia się i znika.

    Pozdrawiam Robert
  • Poziom 32  
    Spróbuj podmienić krokowy, może się przycina
  • Użytkownik usunął konto  
  • Poziom 11  
    przewody nie świecą? po tym trudnym odpaleniu jak pracuje nie przerywa? Przewody nie luźne. Objaw wskazuje na silniczek krokowy do wymiany albo podjedź na diagnostykę. Tylko nie do takich co potrafią tylko błędy odczytać bo szkoda na to twojej kasy. Po co sondę wymieniałeś?
  • Użytkownik usunął konto  
  • Poziom 12  
    Dokładnie, cewka jest nakładana na świece. Wymieniłem ja na cewke Beru (był sagem). Sterownik silnika Bosch'owski.

    Nie wiem czy problem jest z kompem, czy gdzies zanika zasilanie, czy któryś z czujników. Ale w sumie czujnik albo jest uszkodzony albo nie. Zastanawia mnie dlaczego odłaczenie zasilania na jakiś czas pomoga.

    Motronic co masz na mysli system sagem sl 96? Mozesz dokładniej opisać?

    Pozdrawiam
  • Użytkownik usunął konto  
  • Poziom 12  
    a w przypadku sgema sypał się sam komputer czy soft?
  • Użytkownik usunął konto  
  • Poziom 24  
    kolega miał na warsztacie podobny problem i do tego nie dość ze przygasał silnik to w trakcie równej pracy siadał sam licznik gasł i odżywał wtedy okazała się uszkodzona masa(ekran) czujnika położenia walu przy samej kostce

    Dodano po 1 [minuty]:

    na sterowniku mp 5 1.1
  • Poziom 12  
    Ok będę szukał. Wszelkie inne rady i sugestie mile widziane.

    pozdrawiam
  • Poziom 25  
    Jak sl96 to UDN2916 i wymiana cewki.
  • Użytkownik usunął konto  
  • Poziom 12  
    Jeśli łatwa to w czym tkwi problem?