Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes 814 - paliwo wraca do baku. Odpala na pompkę ręczną.

10 Dec 2011 12:20 3581 8
  • Level 9  
    Witam!

    Mam problem z Mercedesem 814 4,2l.

    Po zgaszeniu silnika ropa wraca z powrotu w przeciągu 30sek do baku i żeby ponownie go odpalić muszę pompować na ręcznej pompce. Zaczęło się tak dziać po wymianie uszczelki pod głowicą.

    Proszę o pomoc.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 11  
    Witaj.
    Istnieje kilka możliwości jak to się stało po wymianie uszczelki,zaworek zwrotny,
    przetarty przewód powrotny za PLD,sprawdź jeszcze przewody do podstawy filtra paliwa
    w ECO POWERZE lubiły się przecierać na przednim wsporniku.
  • User removed account  
  • Level 9  
    labi 1 wrote:
    Witaj.
    Istnieje kilka możliwości jak to się stało po wymianie uszczelki,zaworek zwrotny,
    przetarty przewód powrotny za PLD,sprawdź jeszcze przewody do podstawy filtra paliwa
    w ECO POWERZE lubiły się przecierać na przednim wsporniku.


    Zaworek zwrotny założyłem od innego motoru, a wszystkie przewody dokładnie sprawdzone - nie raz.

    bodek434 wrote:
    30 sekund to za mało na odpływ przy nieszczelnych przewodach.
    Wyciągaj wtryski i sprawdź uszczelki pod wtryskami. A jak była głowica zakładana razem z wtryskami to czy nie utrącili którejś końcówki.


    Wtryski były zakładane po wszystkim. Podkładki pod wtryskami są. Końcówki wszystkie całe.

    To paliwo co wraca do zbiornika to nie leci wolno, ale jest pod ciśnieniem...
  • User removed account  
  • Level 9  
    dziękuję bardzo za pomoc.

    jutro posprawdzam i napiszę coś o rezultatach :)
  • Level 9  
    Problem rzeczywiście tkwił w podkładkach :)

    Wymieniłem podkładki pod wtryskami i po sprawie.
    Pozdrawiam
  • Level 10  
    Witam mam podobny problem z odpalaniem MB 814. Jak go zadusze to potem nie moge odpalić, dopiero po pryśnięciu starterem do filtra powietrza odpala. A jeżeli go zgasze normalnie z guzika do gaszenia silnika to potem odpala bez problemu.
  • User removed account