Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak niektórych knałów HD (CYFRA+)

13 Gru 2011 18:26 13534 13
  • Poziom 9  
    Witam

    Mam problem z odbiorem niektórych kanałów HD. Nie działa mi np.:
    CANAL + FILM HD
    CANAL + GOL HD
    CANAL + Weekend HD
    ALE KINO + HD

    Wyświetla się informacja:
    "Brak sygnału
    Upewnij się, że typ konwertera ustawiony w menu jest prawidłowy (TWIN lub pojedynczy). Jeśli problem z odbiorem nadal występuje, sprawdź instalację antenową."

    Bez problemu natomiast działa między innymi:
    CANAL + HD
    CANAL + Sport HD
    HBO HD
    HBO2 HD
    HBO COMEDY HD
    FILMBOX HD
    NATIONAL GEO HD


    Dekoder: Philips PVR HD
    Wersja oprogramowania: 114 (najnowsza)
    Antena: 120 cm
    Multiswitch EMP CENTAURI


    Czy to kwestia jakiś ustawień dekodera? Czytałem, że ostatnio zmieniły się parametry przekazu CANAL+ Film HD. Wyszukiwałem ponownie kanały - nic się nie poprawiło. A może niektóre programy HD wymagają idealnego sygnału a inne działaja ok przy mniej precyzyjnie ustawionej antenie? Po prostu nie wiem czy wzywać montera, który będzie próbował poprawić ustawienie anteny czy wystarczy coś pogrzebać w dekoderze? No i nie wiem, czy multiswitch może mieć z tym coś wspólnego...
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 13  
    Ta 120 to stary typ anteny czy nowy bo ja kiedyś pojechałem do klijenta inny instalator założył starą bogackiego antene 120/105 i kiepsko to chodziło na n zrywało sygnał nie można było ustawić dopiero wymiana na coraba 80 zupełnie załatwiła sprawe

    Dodano po 2 [minuty]:

    [quote="wujt"]Ta 120 to stary typ anteny czy nowy bo ja kiedyś pojechałem do klijenta inny instalator założył starą bogackiego antene 120/105 i kiepsko to chodziło na n zrywało sygnał nie można było ustawić dopiero wymiana na coraba 80 zupełnie załatwiła sprawe może sprubuj jeszcze zmienić skos konwertera w lewą strone patrząc z tylu anteny
  • Poziom 11  
    U mnie dekoder Philips PVR HD odbiera w pakiecie Opticum wszystkie kanały nawert TVN Turbo HD, TVN HD, TVN7 HD, TVN Style HD, poziom sygnału jest na zielono prawie na 5, a za nic w świecie nie może odebrać kanałów Domo HD, Kuchnia HD, Planete HD, MiniMini HD, Ale Kino HD. Jak przełączę dekoder na jeden z tych kanałów to napis " Brak sygnału, sprawdz antenę". Co jest grane ? Przecież antena jest idealnie ustawiona na Hot Bird.
    Pracownik działu technicznego Cyfry poradził mi zmienić w ustawieniach dekodera satelitę na Inne, częstotliwość na 11411 MHz, FEC na 5/6 i sprawdzić poziom sygnału. Przy tych ustawieniach sygnał był znikomy i w tym momencie kazał mi minimalnie doprecyzować ustawienia anteny tak aby przy w/w ustawieniach osiągnąć wynik dobry. Wtedy podobno te kanały HD pójdą dobrze.
  • Użytkownik usunął konto  
  • Poziom 11  
    Ale czemu niby jest żle ustawiona antena skoro jak sprawdzam poziom sygnału to mam :
    - w dekoderze Philips PVR HD - na zielono pomiędzy 4-5 ( bliżej 5)
    - w dekoderze Globo 7100CX jakość na poziomie 91%
    No chyba , że 1 mm robi ogromną różnicę dla kanałów HD z tp. 11, częstotliwość: 11,411 GHz

    PS. antena jest ogromna - talerz średnica 110cm
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 11  
    S-DEK napisał:
    YATES napisał:
    Jutro się pobawię z precyzyjnym ustawianiem anteny . Słyszałem też, że czasami wystarczy niewiele zmienić skos LNB konwertera - dla każdej szerokości geograficznej jest inny. Tu obliczyłem dla Katowic
    http://www.satlex.de/pl/azel_calc-params.html...&lo=18.98&country_code=pl&diam_w=90&diam_h=90


    Wystarczy że masz prosto ustawiony. Kilka stopni różnicy nie robi zauważalnej różnicy.

    Może dla zwykłych kanałów nie robi różnicy ale dla kanałów HD z Cyfry+ z tp. 11, częstotliwość: 11,411 GHz chyba każdy milimetr jest na wagę złota.