Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nie działa pilot po kodowaniu transpordera Peugeot 307.

sebap 14 Dec 2011 17:33 16668 15
  • #1
    sebap
    Level 41  
    Witam wszystkich i jak w temacie. Zakodowałem transporder w kluczyku w ww. aucie, wszystko poszło sprawnie zgodnie z procedurą ale przestał działać pilot, czasami tylko podczas wciskania przycisku odzywa się jakiś przekaźnik al brak reakcji ze strony centralnego zamka. Czy ktoś spotkał z się z takim problemem?
    Dodam tylko, że gdzieś ( nie pamiętam teraz jaka to strona była) czytałem, że po kodowaniu trzeba kupić nowy pilot do tego auta ale wydaje mi się to mało prawdopodobne.
    Z góry dziękuję za wszystkie odpowiedzi.
  • Helpful post
    #2
    User removed account
    User removed account  
  • #3
    sebap
    Level 41  
    Pilot był synchronizowany zgodnie z procedurą podaną na końcu kodowania transpordera. Jakieś pomysły?
  • Helpful post
    #4
    colin555
    Level 27  
    jesli wsadziles nowy transponder do starego pilota to dzialac nie bedzie i nie zsynchronizujesz

    aso i nowy pilot
  • #5
    sebap
    Level 41  
    Ok. Dajmy na to, że kupię nowego pilota. Po co ASO? Nie będzie działał? Nie zsynchronizuje go w PP2000?
  • #6
    Pawel wawa
    VIP Meritorious for electroda.pl
    Przeczytaj dokładnie procedurę kodowania, tą którą podał Kolega georgesgr, w jednym z dzisiejszych postów!

    Dodano po 41 [sekundy]:

    georgesgr wrote:
    Ta sama procedura, co we wszystkich PSA:
    - wylaczyc zaplon i odczekac minute bez naciskania zadnego przycisku pilota (tego lub jakiegokolwiek innego)
    - wlaczyc zaplon i w ciagu 10s nacisnac przycisk zamykania na 10s
    - wylaczyc zaplon, wyjac kluczyk i odczekac co najmniej 30s bez naciskania jakiegokolwiek przycisku pilota.
    Po tych 30s, jesli system jest sprawny, pilot powinien dzialac.
    Pozdrawiam, Georges
  • #7
    sebap
    Level 41  
    Pawel wawa wrote:
    Przeczytaj dokładnie procedurę kodowania, tą którą podał Kolega georgesgr, w jednym z dzisiejszych postów!

    Dodano po 41 [sekundy]:

    georgesgr wrote:
    Ta sama procedura, co we wszystkich PSA:
    - wylaczyc zaplon i odczekac minute bez naciskania zadnego przycisku pilota (tego lub jakiegokolwiek innego)
    - wlaczyc zaplon i w ciagu 10s nacisnac przycisk zamykania na 10s
    - wylaczyc zaplon, wyjac kluczyk i odczekac co najmniej 30s bez naciskania jakiegokolwiek przycisku pilota.
    Po tych 30s, jesli system jest sprawny, pilot powinien dzialac.
    Pozdrawiam, Georges


    A co ja napisałem wyżej?
    sebap wrote:
    Pilot był synchronizowany zgodnie z procedurą podaną na końcu kodowania transpordera. Jakieś pomysły?

    I w jakim celu ten wykrzyknik na końcu twojego zdania Kolego Pawel wawa?
  • Helpful post
    #8
    colin555
    Level 27  
    pilot i transponder sa powiazane ze soba kluczem

    dasz nowe immo - pilot nie zadziala

    stad zasada nie mieszac transponderow z pilotam
  • #9
    sebap
    Level 41  
    colin555 wrote:
    pilot i transponder sa powiazane ze soba kluczem

    dasz nowe immo - pilot nie zadziala

    stad zasada nie mieszac transponderow z pilotam


    Rozumiem ale wyjaśnij proszę, co trzeba zrobić po zakupie nowego pilota.
  • #10
    Pawel wawa
    VIP Meritorious for electroda.pl
    sebap wrote:
    Pilot był synchronizowany zgodnie z procedurą podaną na końcu kodowania transpordera.

    Owszem, tylko nie napisałeś czy to DOKŁADNIE taka sama procedura, jak ta od kolegi wyżej. Wiem, że chodzą po świecie procedury z błędami.
    Postaraj się o bardziej precyzyjne pisanie postów. Staramy się Ci pomóc więc POKORNIE!
  • #11
    sebap
    Level 41  
    Pawel wawa wrote:
    sebap wrote:
    Pilot był synchronizowany zgodnie z procedurą podaną na końcu kodowania transpordera.

    Owszem, tylko nie napisałeś czy to DOKŁADNIE taka sama procedura, jak ta od kolegi wyżej. Wiem, że chodzą po świecie procedury z błędami.
    Postaraj się o bardziej precyzyjne pisanie postów. Staramy się Ci pomóc więc POKORNIE!


    Po kliknięciu w posty kolegi georgesgr ten z procedurą był na pierwszym miejscu i go przeczytałem. Procedura była DOKŁADNIE taka sam jak podana przez PP2000 i tak też to zrobiłem. Wiem, że staracie się pomóc i dziękuję za to, ale POKORA nie ma tu nic do rzeczy.
  • Helpful post
    #12
    colin555
    Level 27  
    Po zakupie nowego kompletnego kluczyka w którym jest nówka immo i nówka pilot i wszystko przyszło w jednej folii, powinno wszystko hulać, pod warunkiem prawidłowego wczytania klucza w bsi i przejścia procedury do samego końca.
    Moderated By Pawel wawa:

    Halo, proszę używać przycisku pisownia bo dam po łapach! Poprawiłem. 3.1.13. (10.9, 15) Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.

  • #13
    User removed account
    User removed account  
  • #14
    sebap
    Level 41  
    georgesgr wrote:
    Czy ten pilot dzialal juz w tym samochodzie, czy jest to nowy pilot?

    Pilot działał już w samochodzie. Transporder był tylko dokładany do kluczyka.

    georgesgr wrote:
    Czy CZ dziala z klucza i przycisku na tablicy?

    Centralny zamek działa z kluczyka i z przycisku na tablicy.
  • Helpful post
    #15
    User removed account
    User removed account  
  • #16
    sebap
    Level 41  
    Temat stary i już o nim zapomniałem. Wtedy została zrobiona po raz kolejny synchronizacja i o dziwo pilot zadziałał.