Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Margherita 2000 AL129XEU napełnia i wypluwa jednoczeście

Andse 15 Gru 2011 12:29 731 2
  • #1 15 Gru 2011 12:29
    Andse
    Poziom 2  

    Witam.
    Działo się tak: po włączeniu pralka napełniała się wodą prawidłowo. Zaczynała grzać wodę, mielić trochę pranie, wszystko prawidłowo. Po paru minutach zaczynała wypluwać wodę i pokazywać błąd F03 i F04, prawie naprzemiennie. Nieco częściej wywalało błąd F03. Po wyłączeniu na 15, 20 s kontynuowała prawidłową pracę, żeby po paru minutach znów się zawiesić. Grzebałem trochę przy: silniku (szczotki), czujniku NTC (ma 25 kΩ przy 22 stopniach), grzałce, hydrostacie (ma 4 wtyki, na jednym nigdy nie ma z niczym styku), poprawiłem 2 styki na płytce, bo były rozlutowane.
    Teraz pralka po włączeniu działa tak:
    Napełnia wodę, przy połowie właściwego poziomu wyłącza się na moment (5s), znowu nalewa, w pewnym momencie (podczas nalewania) zaczyna wodę wylewać. Jednocześnie nalewa i wylewa wodę przez ok. 3s, po czym wyłącza nalewanie i pozostawia tylko wylewanie. Wyleje trochę (połowę), wyłącza wylewanie, włącza nalewanie (jednocześnie). I znów powtarza ten cykl 3 razy. Dopiero po trzecim razie zaczyna wywalać błąd F03 i F04 naprzemiennie.
    Co jej dolega?

    0 2
  • #2 15 Gru 2011 21:16
    pawel12
    Poziom 19  

    Czy sprawdzałeś dokładnie grzałkę na przebicie?

    0
  • #3 15 Gru 2011 23:37
    Andse
    Poziom 2  

    Wydaje mi się, że tak. Jest zresztą w miarę nowa. Ma rok. Sprawdzę jutro jeszcze raz.

    0