Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Regulacja poduszek wabco. Nie ma reakcji na przycisk automatycznej regulacji.

Lukasdaf 16 Gru 2011 18:51 4195 8
  • #1 16 Gru 2011 18:51
    Lukasdaf
    Poziom 1  

    Witam

    mam mam problem z regulacja poduszek w dafie xf z 2001r . Problem polega na tym, że z pilota reguluje poduszki dół/ góra, kiedy wciskam przycisk do automatycznej regulacji nie ma żadnej reakcji . Wymieniłem zawór regulacji ciśnienia i nie pomogło .Na ekranie deski jest błąd poduszek.

    Proszę o podpowiedź i z góry dziękuje

    0 8
  • #2 16 Gru 2011 20:34
    kakibara
    Poziom 27  

    Jaki to błąd, nie ma regulacji wypoziomowania czy cały system?żółty czy czerwony? zawór można założyć na dwa sposoby, próbowałeś go obrócić o 180 st? z twojego tekstu można zrozumieć że nie poziomuje i jeżeli to ten problem - obracasz, jeżeli masz możliwość podmień pilota uszkodzony (zielony) przycisk.

    0
  • #3 18 Gru 2011 09:32
    RomekRud
    Poziom 15  

    Koledzy, w tym autku nie ma zaworka regulującego ciśnienie w miechach.
    W Twoim dafie jest przycisk (na pulpicie) załączający autopoziom, ew. podaj 31 na pin 23. Zielonym guziczkiem zajmą się krasnoludki.

    0
  • #4 18 Gru 2011 12:19
    gka3
    Poziom 17  

    Przede wszystkim należało by sprawdzić z jakiego powodu ECAS się nie poziomuje.
    Może po prosty należy wykonać programowanie poziomu normalnego - czyli położenia po wciśnięciu przycisku auto poziomowania na pilocie. Może są jakieś błędy w sterowniku i wystarczy je wykasować.

    0
  • #5 24 Gru 2011 11:42
    kowal3376
    Poziom 10  

    Witam.Sprawdz jeszcze przejscia w przewodach miedzy elektrozaworem pneumatycznym a kabino.Ja ostatnio mialem ten sam problem przyczyna byla w zasniedzialych przewodach w kostce elektr kasety ECAS.

    0
  • #6 21 Mar 2012 19:51
    kolec80
    Poziom 8  

    panowie... ja też mam od dziś problem... z Dafem ATI 75-270. w skrócie to tak:
    Podjechałem wieczorem pod rampę i jak zawsze opuściłem trochę tył. Po rozładunku chcę odpalić auto i nic. rozrusznik nawet nie drygnął. ale dźwięk był taki jak by się wirnik skleił!! myślę...słabe aku. A one już od 2 miesięcy były słabe i to bardzo) po podłączeniu nic. zero reakcji. tylko było słychać szybkie cykanie spod deski. postawiliśmy diagnozę: rozrusznik. auto lanką na bok o do domu. Rano wyjęliśmy rozrusznik a on... JAK NOWY!!!!! to spowrotem. po zamontowaniu i podłączeniu wózka z akumulatorami auto odpaliło. i w ten sposób dojechałem w 10 minut do warsztatu
    I okazało się ze jeden akumulator jest całkiem zepsuty. czy jadąc tak na nich tą chwilę mogłem zepsuc naraz 2 rzeczy?
    nie można było zgasic auta i nie było kierunków - do tego doszliśmy( szlag wziął diodę na przewodach i po jej wymianie szło gasić i były kierunki. ale nie ma najważniejszego. Mruga żółta kontrolka poduszek z wykrzyknikiem i nie działa nic związanego z pneumatyką z tyłu czeli nie można z deski rozdzielczej podnieść tylnej osi ani w ŻADEN sposób poziomować auta. zielona kontrolka na pilocie poziomowania świeci. ale nie można nic zrobić... Od czego zacząć, czego szukać? da się jakoś bez kompa to sprawdzić? moduł czy pilot? z góry dzięki za szybką odp/

    0
  • #7 26 Mar 2012 22:59
    hubert04
    Poziom 20  

    po pierwsze to kolego kolec80
    nic nie wnosisz do wyżej wymienionego tematu i zaśmiecasz go załuż nowy w swojej sprawie

    Dodano po 3 [minuty]:

    a co do tematu tak jak kolega wyżej gka3 napisał, + diagnoza komputerowa aby dowiedzieć sie co jest nie tak moze tylko kwestia kalibracji

    0
  • #9 26 Mar 2012 23:43
    zeimp
    Moderator na urlopie...

    Skoro tak, to pozwolę sobie temat zamknąć.

    0