Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka BOSCH S2R1B - nie obraca ramieniem, nie myje naczyń

Art78pl1 18 Gru 2011 11:18 8073 3
  • #1 18 Gru 2011 11:18
    Art78pl1
    Poziom 10  

    Witam

    Jestem użytkownikiem zmywarki BOSCH S2R1B - znana jest również pod oznaczeniem SKT5102. Sprzęt posiadam od ponad roku - kupiłem ją z drugiej ręki jako używaną. Do tej pory wszystko działało jak należy. W dniu wczorajszym pojawił się problem. Zmywarka nie obraca ramieniem i nie spryskuje naczyń - po prostu nie myje.

    Dzisiaj za pomocą śrubokręta oszukałem blokadę drzwi przednich. Włączyłem program i obserwowałem co się dzieje. Po włączeniu programu zmywarka zaczyna napełniać się wodą. Co ciekawe poziom wody zaczyna wzrastać do momentu az zakryje sam spód wnętrza - tę kratkę odpływową (nie wiem czy to jest poprawne czy nie powinno się więcej wody nabrac?) i na tym stop. Potem slychac jakies lekkie buczenie, po jakimś czasie programator przeskakuje o kolejne oczko ale ramię się nie obraca - nie leci w z niego woda. Jeśli przełącze programator na koniec danego programu - to zmywarka wypompowuje wodę poprawnie.

    Chciałbym zauważyć, że otworki na ramieniu myjącym są drożne.

    Co może być przyczyną problemów, gdzie należy jej szukać?

    W dniu dzisiejszym mam zamiar rozkręcić cały sprzęt i posprawdzać co się tylko da.

    Bardzo proszę o jakieś wskazówki, podpowiedzi. Z góry dziękuję za pomoc.

    0 3
  • #2 18 Gru 2011 13:25
    movzx
    Poziom 39  

    Art78pl1 napisał:
    Potem slychac jakies lekkie buczenie
    Masz padniętą lub zablokowaną pompę myjącą.
    Art78pl1 napisał:
    W dniu dzisiejszym mam zamiar rozkręcić cały sprzęt
    Dobry pomysł, ale zacznij od dołu, bo tam właśnie znajduje się pompa.

    1
  • #3 19 Gru 2011 14:00
    Art78pl1
    Poziom 10  

    Witam ponownie!

    Wczoraj rozkręciłem całą zmywarkę, dokonałem wzrokowej inspekcji przewodów i złączek, wstępnie przeczyściłem szczotką i preparatem konektory, niektóre były dość zaśniedziałe. Podłączyłem rozkręcony sprzęt do instalacji wodnej i włączyłem go obserwując działanie zmywarki.

    Zgodnie z sugestią i moimi wstępnymi przypuszczeniami nie startuje pompa, silnik znajdujący się w dolnej części zmywarki pod komorą z naczyniami. Zmywarka pobiera wodę i w tym momencie stop. Slychać lekkie buczenie dochodzące z silnika pompy ale silnik wogóle nie startuje. Obok pompy zauważyłem sporych rozmiarów kondensator rozruchowy. Moje podejrzenia wzbudził stan tego kondensatora, który ewidentnie ma wyciek elektrolitu na jego przedniej części - tuż przy stykach z obudowy elektrolit z kondensatora zaczął już wyciekać i kapać na spód zmywarki.

    Postanowiłem więc bez podejmowania dalszych kroków wymienić go. Dzisiaj jak tylko uda mi się kupić zamienny kondensator o takich samych parametrach dokonam jego wymiany i sprawdzę czy pompa startuje. Mam nadzieje, że problem nie dotyczy samego silnika. Wstępnie sprawdziłem - łopatki silnika / pompy obracają się i nie są zablokowane, od silnika nie czuć jakiejkolwiek spalenizny, wstępnie brak jakichkolwiek wzrokowych objawów aby silnik był uszkodzony. Silnika nie wykręcałem - wydaje mi się że na obecnym etapie nie ma sensu aby robić / sprawdzać cokolwiek więcej.

    Po wymianie kondensatora poinformuję o wynikach;)

    3
  • #4 20 Gru 2011 19:54
    Art78pl1
    Poziom 10  

    Witam serdecznie!

    Po wymianie kondensatora 2,5uf zmywarka ruszyla jak nowa;) Wszystko zaczęło działać super. Jestem bardzo zadowolony i dziękuję wszystkim za wszelkie sugestie. Sprzęt naprawiony i gotowy do pracy.

    Pozdrawiam i zamykam temat;)

    3